	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je! - Sportske.net</title>
<meta name=Description content="Ekskluziva stiže sa Ostrva!">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!">
<meta name="twitter:description" content="Ekskluziva stiže sa Ostrva!">
<meta name="twitter:image" content="https://www.sportske.net/text_images/202009/ronaldo580374020200908223514.png"><meta property="og:title" content="Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!" /><meta property="og:description" content="Ekskluziva stiže sa Ostrva!" /><meta property="og:image" content="https://www.sportske.net/text_images/202009/ronaldo580374020200908223514.png" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1586629372242-0').addService(googletag.pubads());
    googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1586629372242-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div style="position: fixed;top: 0;left: 0;height: 100%;width: 100%;display: flex;flex-wrap: nowrap;">
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; right: 0; ">

        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    </div>
    <!--  end slave  -->
    </div>
    <div style="max-width: 62.5rem;min-width: 320px;height: 100%;flex-grow: 2; position: relative;width: 1000px;"></div>
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; left: 0; ">

        <div id="adoceanrslkkfojeuyd"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2020, digitalparkdoo.sportske.net.ROS.Branding right */
            ado.slave('adoceanrslkkfojeuyd', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>

    </div>
    <!--  end slave  -->
    </div>
</div>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/u-fokusu/andrea-pirlo-san-o-barseloni-422718.html">U fokusu: Andrea Pirlo - San o Barseloni...</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Liverpul, konačno!</h3>
              <p>Posle 30 godina čekanja, ekipa Liverpula je pod vođstvom Jirgena
Klopa prekinula post i konačno osvojila toliko željenu titulu u
Premijer ligi, i to prilično ubedljivo.</p>
            </div>
            <div class="right-col">
              <p>30</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
								<!-- /1002375/SP -->
					<div id='div-gpt-ad-1586629372242-0' style='width: 970px; height: 250px;'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586629372242-0'); });
					  </script>
					</div>
			
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html"  class="special-4" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>																						
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    	    <li ><a href="https://www.sportske.net/vesti-transferi.html" class="first">Najnoviji transferi</a></li>
		<li ><a href="https://www.sportske.net/vesti/transferi/engleska.html">Engleska</a></li>
	    <li ><a href="https://www.sportske.net/vesti/transferi/italija.html">Italija</a></li>
		<li ><a href="https://www.sportske.net/vesti/transferi/spanija.html">Španija</a></li>
		<li ><a href="https://www.sportske.net/vesti/transferi/nemacka.html">Nemačka</a></li>
		<li ><a href="https://www.sportske.net/vesti/transferi/francuska.html">Francuska</a></li>
		<li ><a href="https://www.sportske.net/vesti/transferi/ostale-lige.html">Ostale lige</a></li>
		<li><a href="https://www.sportske.net/">Rezultati i tabele</a></li>
    				</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html">Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Milovan Longinov</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 11. novembar 2020.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 12:03</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
               
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>Ekskluziva stiže sa Ostrva!</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/202009/ronaldo580374020200908223514.png" alt="Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!">
				<div>Foto: EPA-EFE/Janerik Henriksson/TT SWEDEN OUT</div>
				</div>        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="3713759704"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

    <!-- start slave -->
    <div id="adoceanrsrimihpqkin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
    ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
    </script>
    <!--  end slave  -->
<div class="page-content"><aside class="aside-post"><h3 class="aside-heading">Povezane vesti</h3>
							<div class="aside-post-list"><a class="post-title" href="https://www.sportske.net/vest/transferi/juventus-nudi-parizanima-najvecu-trampu-u-istoriji-fudbala-pet-razloga-zbog-kojih-je-ovo-nemoguca-misija-424015.html">Juventus nudi Parižanima najveću trampu u istoriji fudbala, pet razloga zbog kojih je ovo nemoguća misija!</a><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/solskjer-u-novom-problemu-423981.html">Solskjer u novom problemu!</a><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/bruka-u-juventusu-ovako-se-ne-ponasa-kapiten-423939.html">Bruka u Juventusu - Ovako se ne ponaša kapiten!</a><a class="post-title" href="https://www.sportske.net/vest/transferi/koliko-kosta-ko-jedini-moze-da-plati-ronalda-juveov-san-petina-ulozenog-423938.html">Koliko košta, ko jedini može da plati Ronalda? Juveov san - Petina uloženog!</a><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/morata-podelio-madrid-spanac-vec-razmislja-o-narednom-klubu-423935.html">Morata podelio Madrid, Španac već razmišlja o narednom klubu?</a>
								</div>
								</aside>
								
							<div class="page-content-text">
								<div align="justify">
  Kristijano Ronaldo razmatra povratak u Mančester Junajted!<br />
  <br />
  Ovu vest senzacionalno je danas preneo novinar Foksa Kristijan
  Martin, pozivajući se na svoje bliske izvore.<br />
  <br />
  Prema njegovim informacijama, bliskim Junajtedu, ali i Ronaldu,
  klub iz Mančestera će pokušati da vrati Portugalca, koji razmatra
  opciju da ponovo zaigra na Old Trafordu!<br />
  <br />
  Juventus je takođe spreman da pregovara, ukoliko Ronaldo izrazi
  želju za povratkom, dodao je još ovaj novinar.
  <blockquote class="twitter-tweet">
    <p dir="ltr" lang="es" xml:lang="es">
      ULTIMO MOMENTO: nuestras fuentes en Manchester y en Oporto
      nos confirman que Manchester United tentó a Cristiano Ronaldo
      con un regreso al club para la próxima temporada. El
      portugués lo analiza. Juventus lo negociaria si él lo pide.
      <a href=
      "https://t.co/NDTVkAYCcF">pic.twitter.com/NDTVkAYCcF</a>
    </p>— Christian Martin (@askomartin) <a href=
    "https://twitter.com/askomartin/status/1326304757775020034?ref_src=twsrc%5Etfw">
    November 10, 2020</a>
  </blockquote>
  <script async="async" src=
  "https://platform.twitter.com/widgets.js" charset=
  "utf-8"></script><br />
  <br />
  I bomba je tako aktivirana. Mi smo pisali juče detaljnu analizu
  na temu - koliko danas košta 35-godišnji Ronaldo, u poslednjoj
  godini ugovora, a sigurni smo da Junajtedu ne bi bio problem da
  izjednači ponudu Pari Sen Žermena i uđe u trku sa
  Francuzima.<br />
  <br />
  Junajted ima Rašforda i Marsijala, stigao je i Kavani, ali je
  sigurno da bi Ronaldo garantovao iskorak u igri i još veći broj
  golova.<br />
  <br />
  S druge strane, zamislite samo koliko bi Ronaldo podigao "hajp" i
  vratio Junajted marketinški u sam svetski vrh, gde po rezultatima
  odavno nije.<br />
  <br />
  Ne treba da vas podsećamo na priču o Ser Aleksu i Ronaldu, kako
  je stigao sa 18 godina iz Sportinga i ispisao istoriju do odlaska
  u Real Madrid leta 2009. godine.<br />
  <br />
  Izvesno je jedno - Ronaldo ide, a za sada su u trci PSŽ i
  Mančester Junajted. I tu se zna ko ima prvenstvo prolaza, Ronaldu
  bi bilo lakše da ode u PSŽ, da osvoji i Ligu 1, ali je daleko
  veći izazov doći sada na Old Traford...<br />
  <br />
  Šta biste vi više voleli?
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  <a href=
  "https://admiralbet.rs/app/sport?competitionId=1-2-15&amp;event=1033112"
  class="" classname="" target="_blank" name=""><img src=
  "https://www.sportske.net/text_images/202011/sportskenews003000-01583819020201109163843.jpg"
  style="width: 600px; height: 91px;" class="img_holder" alt=
  "baner" vspace="" hspace="" border="0" /></a><br />
</div>
<div class="fb-post" data-href=
"https://www.facebook.com/Sportske.net/posts/10158689001997165"
data-show-text="true" data-width="">
  <blockquote cite=
  "https://www.facebook.com/Sportske.net/posts/10158689001997165"
  class="fb-xfbml-parse-ignore">
    <p>
      Ronaldo odlazi, gotovo sigurno, a pitanje svih pitanja je:
      Koliko košta 35-godišnji Portugalac u poslednjoj godini
      ugovora?!
    </p>Posted by <a href=
    "https://www.facebook.com/Sportske.net/">Sportske.net</a>
    on&nbsp;<a href=
    "https://www.facebook.com/Sportske.net/posts/10158689001997165">Tuesday,
    10 November 2020</a>
  </blockquote>
</div>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&app_id=117301371675821&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Ftransferi%2Fbomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&app_id=117301371675821&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Ftransferi%2Fbomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                 
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			    <div class="row">
    <div class="large-12 columns no-padding-right">
      <div id="ne-propustite" class="home-block-news portlet">
        <div class="home-block-news-title">
          <h3 style="font-size: .9375rem !important; line-height: 1.4 !important;">Ne propustite <a class="collapse" href="#"></a></h3>
        </div>
        <div class="home-block-news-content">
          <div class="row">
            <div id="SC_TBlock_776143"></div>
            <script type="text/javascript">
                (sc_adv_out = window.sc_adv_out || []).push({
                    id : "776143",
                    domain : "n.ads1-adnow.com",
                    no_div: false
                });
            </script>
            <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
          </div>
        </div>
      </div>
    </div>
  </div>

             </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html"> Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/transferi/juventus-nudi-parizanima-najvecu-trampu-u-istoriji-fudbala-pet-razloga-zbog-kojih-je-ovo-nemoguca-misija-424015.html"> Juventus nudi Parižanima najveću trampu u istoriji fudbala, pet razloga zbog kojih je ovo nemoguća misija!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/bruka-u-juventusu-ovako-se-ne-ponasa-kapiten-423939.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Bruka u Juventusu - Ovako se ne ponaša kapiten!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/transferi/koliko-kosta-ko-jedini-moze-da-plati-ronalda-juveov-san-petina-ulozenog-423938.html"> Koliko košta, ko jedini može da plati Ronalda? Juveov san - Petina uloženog!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/morata-podelio-madrid-spanac-vec-razmislja-o-narednom-klubu-423935.html"> Morata podelio Madrid, Španac već razmišlja o narednom klubu?</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/oboreni-pogledi-divca-i-stojakovica-bili-su-znak-da-ce-kingsi-izgubiti-423990.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Oboreni pogledi Divca i Stojakovića bili su znak da će Kingsi izgubiti...</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/izasao-datum-kada-bi-bogdan-bogdanovic-mogao-da-dobije-novi-klub-423996.html"> Izašao datum kada bi Bogdan Bogdanović mogao da dobije novi klub</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/obradovic-pred-asvel-sta-mu-se-dopada-a-sta-zeli-da-promeni-423956.html"> Obradović pred Asvel - šta mu se dopada, a šta želi da promeni?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/veciti-ni-u-planu-poslednja-odluka-evrolige-ogolila-odnos-prema-srpskim-klubovima-423959.html"> Večiti ni u planu, poslednja odluka Evrolige ogolila odnos prema srpskim klubovima!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/zvuci-neverovatno-evroligaska-utakmica-drugi-put-odlozena-423997.html"> Zvuči neverovatno, evroligaška utakmica drugi put odložena!</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="424028" data-artTitle="Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!" data-artImage="https://www.sportske.net/text_images/202009/ronaldo580374020200908223514.png" data-artUrl="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  

							

						

					<div class="banner-300x600">

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/nezadovoljstvo-je-sve-vece-kros-digao-glas-protiv-uefa-i-fifa-424033.html">
										<div class="httl-1">
											<time>14:35</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Nezadovoljstvo je sve veće - Kros digao glas protiv UEFA i FIFA!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/otkazana-prijateljska-utakmica-norveske-i-izraela-424037.html">
										<div class="httl-1">
											<time>14:21</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Otkazana prijateljska utakmica Norveške i Izraela</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/tumbakovic-bez-spokoja-dan-pred-mec-decenije-ostao-bez-napadaca-424039.html">
										<div class="httl-1">
											<time>14:07</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Tumbaković bez spokoja - dan pred meč decenije ostao bez napadača!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/bivsi-selektor-skotske-sve-zna-evo-koga-se-najvise-plasi-nadamo-se-da-je-u-pravu-424030.html">
										<div class="httl-1">
											<time>13:53</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Bivši selektor Škotske sve zna, evo koga se najviše plaši! Nadamo se da je u pravu...</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/nepopularno-misljenje-ramos-veca-steta-za-real-nego-mesi-za-barsu-424032.html">
										<div class="httl-1">
											<time>13:37</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Nepopularno mišljenje - Ramos veća "šteta" za Real, nego Mesi za Barsu?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/najskuplji-ikada-nece-da-bude-super-zamena-u-arsenalu-424024.html">
										<div class="httl-1">
											<time>13:21</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Najskuplji ikada neće da bude "super zamena" u Arsenalu</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/mnogo-buke-ni-oko-cega-izasla-visina-kazne-koja-ceka-milenkovica-i-vlahovica-424031.html">
										<div class="httl-1">
											<time>13:07</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Mnogo buke ni oko čega - izašla visina kazne koja čeka Milenkovića i Vlahovića</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/njemu-ce-biti-najteze-kako-god-se-zavrsio-duel-skotske-u-beogradu-424025.html">
										<div class="httl-1">
											<time>12:51</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Njemu će biti najteže - kako god se završio duel Škotske u Beogradu</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/dno-dna-barsa-greskom-platila-nejmaru-milione-sada-ih-trazi-nazad-424020.html">
										<div class="httl-1">
											<time>12:33</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Dno dna, Barsa greškom platila Nejmaru milione, sada ih traži nazad?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/nije-za-one-sa-slabim-zivcima-bivsi-selektor-skotske-prognozirao-ishod-protiv-srbije-424019.html">
										<div class="httl-1">
											<time>12:18</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Nije za one sa slabim živcima, bivši selektor Škotske prognozirao ishod protiv Srbije</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/nepopularno-misljenje-ramos-veca-steta-za-real-nego-mesi-za-barsu-424032.html">
										<div class="httl-1">
											<time>13:37</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Nepopularno mišljenje - Ramos veća "šteta" za Real, nego Mesi za Barsu?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html">
										<div class="httl-1">
											<time>12:03</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/iz-skotske-stigla-definicija-naseg-naroda-o-reprezentaciji-vreme-je-da-je-od-sutra-zauvek-promenimo-424026.html">
										<div class="httl-1">
											<time>11:22</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Iz Škotske stigla "definicija" našeg naroda o reprezentaciji - Vreme je da je od sutra zauvek promenimo!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/milan-cetiri-imena-u-januaru-za-prvi-skudeto-posle-decenije-cekanja-424018.html">
										<div class="httl-1">
											<time>10:13</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Milan - Četiri imena u januaru za prvi skudeto posle decenije čekanja!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/juventus-nudi-parizanima-najvecu-trampu-u-istoriji-fudbala-pet-razloga-zbog-kojih-je-ovo-nemoguca-misija-424015.html">
										<div class="httl-1">
											<time>09:44</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Juventus nudi Parižanima najveću trampu u istoriji fudbala, pet razloga zbog kojih je ovo nemoguća misija!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/liverpulovih-pet-meta-za-januar-nasli-i-zamenu-za-klopa-424012.html">
										<div class="httl-1">
											<time>09:23</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Liverpulovih pet meta za januar, našli i zamenu za Klopa?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/zamislite-scenario-murinjov-totenhem-sampion-posle-60-godina-sto-da-ne-424010.html">
										<div class="httl-1">
											<time>09:13</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Zamislite scenario - Murinjov Totenhem šampion posle 60 godina! Što da ne?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/poketino-dobio-neodoljivu-ponudu-stepijevim-stopama-424009.html">
										<div class="httl-1">
											<time>09:01</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Poketino dobio neodoljivu ponudu, Stepijevim stopama?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/sestorica-na-kumanovoj-crnoj-listi-i-svi-mogu-da-idu-samo-da-dodju-dvojica-424007.html">
										<div class="httl-1">
											<time>08:36</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Šestorica na Kumanovoj crnoj listi i svi mogu da idu, samo da dođu dvojica!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/ninkovic-objavio-rat-upravi-partizana-obecao-veliku-stvar-kada-oni-odu-424006.html">
										<div class="httl-1">
											<time>08:22</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Ninković objavio rat upravi Partizana, obećao veliku stvar kada oni odu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
						

							
						
						
													
	
																						
								
					<div class="banner-300x250">
	        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>																							
					<div class="widget-preporucujemo">
				<h3>Pogledajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/tumbakovic-bez-spokoja-dan-pred-mec-decenije-ostao-bez-napadaca-424039.html">
						<figure><img src="https://www.sportske.net/text_images/201911/tumbam568988020191115132402.jpg" alt="tumbakovic-bez-spokoja-dan-pred-mec-decenije-ostao-bez-napadaca"/></figure>
						<p>Tumbaković bez spokoja - dan pred meč decenije ostao bez napadača!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/bivsi-selektor-skotske-sve-zna-evo-koga-se-najvise-plasi-nadamo-se-da-je-u-pravu-424030.html">
						<figure><img src="https://www.sportske.net/text_images/202010/sms100581957020201008231418.jpg"  alt="bivsi-selektor-skotske-sve-zna-evo-koga-se-najvise-plasi-nadamo-se-da-je-u-pravu"/></figure>
						<p>Bivši selektor Škotske sve zna, evo koga se najviše plaši! Nadamo se da je u pravu...</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/mnogo-buke-ni-oko-cega-izasla-visina-kazne-koja-ceka-milenkovica-i-vlahovica-424031.html">
						<figure><img src="https://www.sportske.net/text_images/201910/blekim567266020191006142012.jpg" alt="mnogo-buke-ni-oko-cega-izasla-visina-kazne-koja-ceka-milenkovica-i-vlahovica"/></figure>
						<p>Mnogo buke ni oko čega - izašla visina kazne koja čeka Milenkovića i Vlahovića</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/njemu-ce-biti-najteze-kako-god-se-zavrsio-duel-skotske-u-beogradu-424025.html">
						<figure><i class="fa fa-play media-photo"></i><img src="https://www.sportske.net/text_images/202011/serbia-scotland_29m583872020201110161654.jpg"  alt="njemu-ce-biti-najteze-kako-god-se-zavrsio-duel-skotske-u-beogradu"/></figure>
						<p>Njemu će biti najteže - kako god se završio duel Škotske u Beogradu</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/nije-za-one-sa-slabim-zivcima-bivsi-selektor-skotske-prognozirao-ishod-protiv-srbije-424019.html">
						<figure><img src="https://www.sportske.net/text_images/202010/w_56325906sredmmmm582328020201015173546.jpg" alt="nije-za-one-sa-slabim-zivcima-bivsi-selektor-skotske-prognozirao-ishod-protiv-srbije"/></figure>
						<p>Nije za one sa slabim živcima, bivši selektor Škotske prognozirao ishod protiv Srbije</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je-424028.html">
						<figure><img src="https://www.sportske.net/text_images/202009/ronaldo580376020200908223607.png"  alt="bomba-je-spremna-ronaldov-povratak-na-ostrvo-moguce-je"/></figure>
						<p>Bomba je spremna, Ronaldov povratak na Ostrvo? Moguće je!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/briga-manje-za-partizan-problem-sa-nathom-vec-je-resen-424021.html">
						<figure><img src="https://www.sportske.net/text_images/202009/natho580966020200920221038.png" alt="briga-manje-za-partizan-problem-sa-nathom-vec-je-resen"/></figure>
						<p>Briga manje za Partizan, problem sa Nathom već je rešen</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/iz-skotske-stigla-definicija-naseg-naroda-o-reprezentaciji-vreme-je-da-je-od-sutra-zauvek-promenimo-424026.html">
						<figure><img src="https://www.sportske.net/text_images/202010/srbija-madjarska-82767m582189020201012095758.jpg"  alt="iz-skotske-stigla-definicija-naseg-naroda-o-reprezentaciji-vreme-je-da-je-od-sutra-zauvek-promenimo"/></figure>
						<p>Iz Škotske stigla "definicija" našeg naroda o reprezentaciji - Vreme je da je od sutra zauvek promenimo!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/tenis/i-svajcarci-stali-uz-novaka-otkriven-razlog-zasto-je-atp-zaratio-sa-srbinom-424017.html">
						<figure><img src="https://www.sportske.net/text_images/202010/h_56411403m582201020201012125209.jpg" alt="i-svajcarci-stali-uz-novaka-otkriven-razlog-zasto-je-atp-zaratio-sa-srbinom"/></figure>
						<p>I Švajcarci stali uz Novaka, otkriven razlog zašto je ATP zaratio sa Srbinom!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/navijaci-reala-okrenuli-ledja-jovicu-ovaj-put-je-bilo-bas-nisko-424014.html">
						<figure><img src="https://www.sportske.net/text_images/202010/jovic-mala583133020201029114138.jpg"  alt="navijaci-reala-okrenuli-ledja-jovicu-ovaj-put-je-bilo-bas-nisko"/></figure>
						<p>Navijači Reala okrenuli leđa Joviću, ovaj put je bilo baš nisko</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">

</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Promo</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/NisAdmiral.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/nislije-admiral-ceka-na-vas-409089.html">Nišlije, Admiral čeka na vas!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/SlikaKladionica.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/nova-donacija-veliko-srce-brendova-admiralbet-i-admiralclub-408406.html">Nova donacija - Veliko srce brendova AdmiralBet i AdmiralClub</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/promo.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/admiralbet-najbolja-igra-ikada-404589.html">AdmiralBet - Najbolja igra ikada!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	
<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
<!-- Adform publisher tag -->
<!-- Tag for Sportske Net d.o.o. - sportske.net - floating ad placement -->

<script data-adfscript="adx.adform.net/adx/?mid=828813"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>
    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>