	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Rim - Lajović ide dalje! - Sportske.net</title>
<meta name=Description content="Uspešan start našeg tenisera.">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="Rim - Lajović ide dalje!">
<meta name="twitter:description" content="Uspešan start našeg tenisera.">
<meta name="twitter:image" content="https://www.sportske.net/text_images/202001/h_55746304570627020200106105020.jpg"><meta property="og:title" content="Rim - Lajović ide dalje!" /><meta property="og:description" content="Uspešan start našeg tenisera." /><meta property="og:image" content="https://www.sportske.net/text_images/202001/h_55746304570627020200106105020.jpg" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1586629372242-0').addService(googletag.pubads());
    googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1586629372242-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div style="position: fixed;top: 0;left: 0;height: 100%;width: 100%;display: flex;flex-wrap: nowrap;">
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; right: 0; ">

        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    </div>
    <!--  end slave  -->
    </div>
    <div style="max-width: 62.5rem;min-width: 320px;height: 100%;flex-grow: 2; position: relative;width: 1000px;"></div>
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; left: 0; ">

        <div id="adoceanrslkkfojeuyd"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2020, digitalparkdoo.sportske.net.ROS.Branding right */
            ado.slave('adoceanrslkkfojeuyd', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>

    </div>
    <!--  end slave  -->
    </div>
</div>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/prva-strana/srbija-spisak-opravdanja-417762.html">Prva strana: Srbija - Spisak opravdanja...</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Sezona u znaku Bajerna!</h3>
              <p>Minhenski Bajern novi je šampion Evrope u fudbalu, pošto je u
finalu Lige šampiona u Lisabonu savladao Pari Sen Žermen sa 1:0.
Ovo je Bajernu ukupno šesta titula prvaka Evrope u klupskoj
istoriji.</p>
            </div>
            <div class="right-col">
              <p>6</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
								<!-- /1002375/SP -->
					<div id='div-gpt-ad-1586629372242-0' style='width: 970px; height: 250px;'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586629372242-0'); });
					  </script>
					</div>
			
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html"  class="special-4" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>																						
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    	    <li ><a href="https://www.sportske.net/vesti-tenis.html" class="first">Najnovije vesti</a></li>
		<li ><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
		<li ><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP</a></li>
		<li ><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA</a></li>
		<li ><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis Kup</a></li>
		<li ><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">Fed Kup</a></li>
<!--
		<li ><a href="https://www.sportske.net/rezultati/tenis/rezultati.html">Rezultati</a></li>
		<li ><a href="https://www.sportske.net/tabele/tenis/atp-ranking.html">ATP Ranking</a></li>
		<li ><a href="https://www.sportske.net/tabele/tenis/wta-ranking.html">WTA Ranking</a></li>
-->
    				</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html">Rim - Lajović ide dalje!</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>Rim - Lajović ide dalje!</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Darko Mitrović</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 15. septembar 2020.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 16:23</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
               
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>Uspešan start našeg tenisera.</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/202001/h_55746304570627020200106105020.jpg" alt="Rim - Lajović ide dalje!">
				<div>Foto: EPA-EFE/DARREN ENGLAND</div>
				</div>        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="3713759704"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

    <!-- start slave -->
    <div id="adoceanrsrimihpqkin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
    ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
    </script>
    <!--  end slave  -->
<div class="page-content"><aside class="aside-post"><h3 class="aside-heading">Povezane vesti</h3>
							<div class="aside-post-list"><a class="post-title" href="https://www.sportske.net/vest/tenis/kicbil-kecmanovic-i-djere-u-cetvrtfinalu-lajovic-ispao-nakon-preokreta-418307.html">Kicbil - Kecmanović i Đere u četvrtfinalu, Lajović ispao nakon preokreta</a><a class="post-title" href="https://www.sportske.net/vest/tenis/djokovic-u-vecernjem-terminu-krajinovic-kasno-u-noc-416911.html">Đoković u večernjem terminu, Krajinović kasno u noć</a><a class="post-title" href="https://www.sportske.net/vest/tenis/jos-jedan-spektakl-tim-ne-prasta-lajovic-prokockao-mec-lopte-410857.html">Još jedan spektakl, Tim ne prašta, Lajović prokockao meč lopte!</a><a class="post-title" href="https://www.sportske.net/vest/tenis/adria-tur-dimitrov-pobedio-lajovica-na-startu-410800.html">Adria Tur - Dimitrov pobedio Lajovića na startu</a><a class="post-title" href="https://www.sportske.net/vest/tenis/elita-srpskog-sporta-na-vezi-djokovic-govorio-o-najvecem-problemu-vakcinaciji-tipsarevic-optimista-406422.html">Elita srpskog sporta "na vezi" - Đoković govorio o najvećem problemu, vakcinaciji, Tipsarević optimista</a>
								</div>
								</aside>
								
							<div class="page-content-text">
								<div align="justify">
  Srpski teniser <b>Dušan Lajović</b> plasirao se danas u drugo
  kolo turnira u Rimu. On je danas na startu takmičenja bio bolji
  od španskog predstavnika Alehandra Davidoviča Fokine i posle
  jednog sata i 44 minuta igre slavio je sa 2:0, po setovima 6:4 i
  6:4.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Jedan brejk u trećem gemu bio je dovoljan Lajoviću za osvajanje
  prvog seta, a u drugom je bilo mnogo zanimljivije.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Naš teniser je dobio prva dva gema, poveo 2:0, pa 3:1, ali onda
  Španac vraća brejk i stiže do izjednačenja na 3:3. Ipak, već u
  narednom gemu Lajović uspeva da vrati prednost i do kraja je nije
  ispuštao.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Sada Lajović čeka ime rivala u drugom kolu, a to će biti bolji iz
  duela Miloša Raonića i Adrijana Manarina.
</div>
<div align="justify">
  -
</div>
<div align="justify">
  <a href=
  "https://admiralbet.rs/app/sport?competitionId=1-104-764&amp;event=948818"
  class="" classname="" target="_blank" name=""><img src=
  "https://www.sportske.net/text_images/202009/3omonia-crvenazvezda580610020200914173817.jpg"
  style="width: 600px; height: 90px;" class="img_holder texttop"
  alt="Baner 3" vspace="" hspace="" border="0" align=
  "texttop" /></a><br />
</div>
<div align="justify">
  <br />
</div>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&app_id=117301371675821&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Ftenis%2Frim-lajovic-ide-dalje-418747.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&app_id=117301371675821&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Ftenis%2Frim-lajovic-ide-dalje-418747.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                 
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			    <div class="row">
    <div class="large-12 columns no-padding-right">
      <div id="ne-propustite" class="home-block-news portlet">
        <div class="home-block-news-title">
          <h3 style="font-size: .9375rem !important; line-height: 1.4 !important;">Ne propustite <a class="collapse" href="#"></a></h3>
        </div>
        <div class="home-block-news-content">
          <div class="row">
            <div id="SC_TBlock_776143"></div>
            <script type="text/javascript">
                (sc_adv_out = window.sc_adv_out || []).push({
                    id : "776143",
                    domain : "n.ads1-adnow.com",
                    no_div: false
                });
            </script>
            <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
          </div>
        </div>
      </div>
    </div>
  </div>

             </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html"> Rim - Lajović ide dalje!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/tenis/kicbil-kecmanovic-i-djere-u-cetvrtfinalu-lajovic-ispao-nakon-preokreta-418307.html"> Kicbil - Kecmanović i Đere u četvrtfinalu, Lajović ispao nakon preokreta</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/tenis/djokovic-u-vecernjem-terminu-krajinovic-kasno-u-noc-416911.html"> Đoković u večernjem terminu, Krajinović kasno u noć</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/tenis/jos-jedan-spektakl-tim-ne-prasta-lajovic-prokockao-mec-lopte-410857.html"> Još jedan spektakl, Tim ne prašta, Lajović prokockao meč lopte!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/tenis/adria-tur-dimitrov-pobedio-lajovica-na-startu-410800.html"> Adria Tur - Dimitrov pobedio Lajovića na startu</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/partizan-trazi-sud-u-lozani-a-sta-vojinovic-misli-o-tome-ima-li-resenja-418678.html"> Partizan traži sud u Lozani, a šta Vojinović misli o tome, ima li rešenja?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/buducnost-silovito-startovala-u-sloveniji-418685.html"> Budućnost silovito startovala u Sloveniji!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/barani-dele-lekcije-po-beogradu-posle-fmp-a-savladali-i-megu-418687.html"> Barani dele lekcije po Beogradu, posle FMP-a savladali i Megu!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/misko-potvrdio-bivsi-centar-partizana-preko-mege-stigao-u-banjaluku-418719.html"> Miško potvrdio - Bivši centar Partizana preko Mege stigao u - Banjaluku!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/tuzna-vest-iz-sarajeva-velikan-pred-gasenjem-418720.html"> Tužna vest iz Sarajeva, velikan pred gašenjem?!</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="418747" data-artTitle="Rim - Lajović ide dalje!" data-artImage="https://www.sportske.net/text_images/202001/h_55746304570627020200106105020.jpg" data-artUrl="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  

							

						

					<div class="banner-300x600">

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/inter-poceo-pripreme-petardom-debitovao-kolarov-418766.html">
										<div class="httl-1">
											<time>18:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Inter počeo pripreme "petardom", debitovao Kolarov</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/deki-na-kipru-saopstio-najvaznije-vesti-418765.html">
										<div class="httl-1">
											<time>18:35</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Deki na Kipru saopštio najvažnije vesti!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/murinjova-slamka-spasa-sprema-se-veliki-povratak-418760.html">
										<div class="httl-1">
											<time>18:25</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Murinjova slamka spasa, sprema se veliki povratak?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/da-potvrdjeno-suarezu-propao-transfer-iz-sokantnih-razloga-418759.html">
										<div class="httl-1">
											<time>18:05</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Da, potvrđeno - Suarezu propao transfer iz šokantnih razloga!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/gotovo-najbolji-u-nba-stavio-paraf-418758.html">
										<div class="httl-1">
											<time>17:52</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Gotovo, najbolji u NBA stavio paraf!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/zvanicno-potpis-na-severu-londona-koji-se-cekao-418755.html">
										<div class="httl-1">
											<time>17:41</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Zvanično, potpis na severu Londona koji se čekao!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/transfer-dana-bane-ivanovic-418754.html">
										<div class="httl-1">
											<time>17:28</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Transfer dana - Bane Ivanović!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/zvanicno-potpisao-uros-spajic-418753.html">
										<div class="httl-1">
											<time>17:10</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Zvanično - Potpisao Uroš Spajić!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/obecano-ispunjeno-partizan-objavio-brojke-vreme-je-za-sud-u-lozani-418751.html">
										<div class="httl-1">
											<time>16:59</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Obećano, ispunjeno - Partizan objavio brojke! Vreme je za sud u Lozani?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/novi-preokret-oko-suareza-ovako-nesto-niko-nije-ocekivao-418749.html">
										<div class="httl-1">
											<time>16:40</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Novi preokret oko Suareza - Ovako nešto niko nije očekivao!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/inter-poceo-pripreme-petardom-debitovao-kolarov-418766.html">
										<div class="httl-1">
											<time>18:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Inter počeo pripreme "petardom", debitovao Kolarov</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/deki-na-kipru-saopstio-najvaznije-vesti-418765.html">
										<div class="httl-1">
											<time>18:35</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Deki na Kipru saopštio najvažnije vesti!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/murinjova-slamka-spasa-sprema-se-veliki-povratak-418760.html">
										<div class="httl-1">
											<time>18:25</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Murinjova slamka spasa, sprema se veliki povratak?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/da-potvrdjeno-suarezu-propao-transfer-iz-sokantnih-razloga-418759.html">
										<div class="httl-1">
											<time>18:05</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Da, potvrđeno - Suarezu propao transfer iz šokantnih razloga!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/zvanicno-potpis-na-severu-londona-koji-se-cekao-418755.html">
										<div class="httl-1">
											<time>17:41</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Zvanično, potpis na severu Londona koji se čekao!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/transfer-dana-bane-ivanovic-418754.html">
										<div class="httl-1">
											<time>17:28</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Transfer dana - Bane Ivanović!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/obecano-ispunjeno-partizan-objavio-brojke-vreme-je-za-sud-u-lozani-418751.html">
										<div class="httl-1">
											<time>16:59</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Obećano, ispunjeno - Partizan objavio brojke! Vreme je za sud u Lozani?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/tenis/dramaticna-borba-preokret-iznenadjenje-evo-ko-je-prvi-novakov-rival-u-rimu-418750.html">
										<div class="httl-1">
											<time>16:36</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Tenis</h2>
									<h3>Dramatična borba, preokret, iznenađenje! Evo ko je prvi Novakov rival u Rimu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/tenis/rim-lajovic-ide-dalje-418747.html">
										<div class="httl-1">
											<time>16:23</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Tenis</h2>
									<h3>Rim - Lajović ide dalje!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/lacio-ne-staje-stize-pojacanje-iz-bundeslige-418746.html">
										<div class="httl-1">
											<time>16:12</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Lacio ne staje, stiže pojačanje iz Bundeslige?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
						

							
						
						
													
	
																						
								
					<div class="banner-300x250">
	        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>																							
					<div class="widget-preporucujemo">
				<h3>Pogledajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/transferi/da-potvrdjeno-suarezu-propao-transfer-iz-sokantnih-razloga-418759.html">
						<figure><img src="https://www.sportske.net/text_images/202009/suarezvidal580637020200915180101.png" alt="da-potvrdjeno-suarezu-propao-transfer-iz-sokantnih-razloga"/></figure>
						<p>Da, potvrđeno - Suarezu propao transfer iz šokantnih razloga!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/zvanicno-potpis-na-severu-londona-koji-se-cekao-418755.html">
						<figure><i class="fa fa-play media-photo"></i><img src="https://www.sportske.net/text_images/202007/obamejang577596020200704094132.jpg"  alt="zvanicno-potpis-na-severu-londona-koji-se-cekao"/></figure>
						<p>Zvanično, potpis na severu Londona koji se čekao!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/obecano-ispunjeno-partizan-objavio-brojke-vreme-je-za-sud-u-lozani-418751.html">
						<figure><img src="https://www.sportske.net/text_images/201910/75392776_409633096369281_5659622661005770752_srednmmmmm568035020191024173045.jpg" alt="obecano-ispunjeno-partizan-objavio-brojke-vreme-je-za-sud-u-lozani"/></figure>
						<p>Obećano, ispunjeno - Partizan objavio brojke! Vreme je za sud u Lozani?!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/lacio-ne-staje-stize-pojacanje-iz-bundeslige-418746.html">
						<figure><img src="https://www.sportske.net/text_images/202005/mala575737020200524194134.jpg"  alt="lacio-ne-staje-stize-pojacanje-iz-bundeslige"/></figure>
						<p>Lacio ne staje, stiže pojačanje iz Bundeslige?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/transferi/nova-epizoda-velike-sage-jedno-ne-rusi-planove-tri-italijanska-velikana-418743.html">
						<figure><img src="https://www.sportske.net/text_images/202007/w_56197802sredmmm577699020200705231308.jpg" alt="nova-epizoda-velike-sage-jedno-ne-rusi-planove-tri-italijanska-velikana"/></figure>
						<p>Nova epizoda velike sage, jedno NE ruši planove tri italijanska velikana?</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/mec-tsc-a-i-fcsb-a-pod-upitnikom-zbog-korone-418740.html">
						<figure><img src="https://www.sportske.net/text_images/202006/tsc-partizan_59sremmmd576058020200603202255.jpg"  alt="mec-tsc-a-i-fcsb-a-pod-upitnikom-zbog-korone"/></figure>
						<p>Meč TSC-a i FCSB-a pod upitnikom zbog korone?!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/transferi/zvanicno-barsa-predstavila-novu-osmicu-moze-li-stopama-don-andresa-418739.html">
						<figure><i class="fa fa-camera media-photo"></i><img src="https://www.sportske.net/text_images/202009/mala580634020200915143334.jpg" alt="zvanicno-barsa-predstavila-novu-osmicu-moze-li-stopama-don-andresa"/></figure>
						<p>Zvanično - Barsa predstavila novu "osmicu", može li stopama "Don Andresa"?</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/murinjo-ima-resenje-teskas-stize-u-london-418736.html">
						<figure><img src="https://www.sportske.net/text_images/201901/mala554995020190126225058.jpg"  alt="murinjo-ima-resenje-teskas-stize-u-london"/></figure>
						<p>Murinjo ima rešenje, "teškaš" stiže u London?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/transferi/roma-sprema-najlepse-za-kraj-stoper-i-spic-za-55-miliona-hoce-li-juve-popustiti-418733.html">
						<figure><img src="https://www.sportske.net/text_images/201812/mala552951020181222221414.jpg" alt="roma-sprema-najlepse-za-kraj-stoper-i-spic-za-55-miliona-hoce-li-juve-popustiti"/></figure>
						<p>Roma sprema najlepše za kraj, štoper i špic za 55 miliona, hoće li Juve popustiti?</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/kodi-se-odomacio-u-partizanu-sa-novicom-kao-da-se-znaju-100-godina-418730.html">
						<figure><img src="https://www.sportske.net/text_images/201911/rasonm569109020191118200230.jpg"  alt="kodi-se-odomacio-u-partizanu-sa-novicom-kao-da-se-znaju-100-godina"/></figure>
						<p>Kodi se odomaćio u Partizanu, sa Novicom kao da se znaju ''100 godina''</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">

</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Promo</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/NisAdmiral.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/nislije-admiral-ceka-na-vas-409089.html">Nišlije, Admiral čeka na vas!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/SlikaKladionica.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/nova-donacija-veliko-srce-brendova-admiralbet-i-admiralclub-408406.html">Nova donacija - Veliko srce brendova AdmiralBet i AdmiralClub</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/promo.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/admiralbet-najbolja-igra-ikada-404589.html">AdmiralBet - Najbolja igra ikada!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	
<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
<!-- Adform publisher tag -->
<!-- Tag for Sportske Net d.o.o. - sportske.net - floating ad placement -->

<script data-adfscript="adx.adform.net/adx/?mid=828813"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>
    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>