	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda! - Sportske.net</title>
<meta name=Description content="Interesantna objava Bobana Marjanovića.">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!">
<meta name="twitter:description" content="Interesantna objava Bobana Marjanovića.">
<meta name="twitter:image" content="https://www.sportske.net/text_images/202008/boban640579482020200820161707.jpg"><meta property="og:title" content="Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!" /><meta property="og:description" content="Interesantna objava Bobana Marjanovića." /><meta property="og:image" content="https://www.sportske.net/text_images/202008/boban640579482020200820161707.jpg" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1586629372242-0').addService(googletag.pubads());
    googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1586629372242-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div style="position: fixed;top: 0;left: 0;height: 100%;width: 100%;display: flex;flex-wrap: nowrap;">
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; right: 0; ">

        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    </div>
    <!--  end slave  -->
    </div>
    <div style="max-width: 62.5rem;min-width: 320px;height: 100%;flex-grow: 2; position: relative;width: 1000px;"></div>
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; left: 0; ">

        <div id="adoceanrslkkfojeuyd"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2020, digitalparkdoo.sportske.net.ROS.Branding right */
            ado.slave('adoceanrslkkfojeuyd', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>

    </div>
    <!--  end slave  -->
    </div>
</div>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/u-fokusu/mancester-junajted-magare-u-blatu-420576.html">U fokusu: Mančester Junajted - Magare u blatu...</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Real vratio pehar u Madrid</h3>
              <p>Posle dve godine Barselonine dominacije, madridski Real osvojio je
titulu prvaka Španije. Ovo je ukupno 34. titula kraljevskog kluba u
domaćem šampionatu.</p>
            </div>
            <div class="right-col">
              <p>34</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
								<!-- /1002375/SP -->
					<div id='div-gpt-ad-1586629372242-0' style='width: 970px; height: 250px;'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586629372242-0'); });
					  </script>
					</div>
			
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/"  class="special-4" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>																						
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    	    <li ><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
		<li ><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
	    <li ><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
		<li ><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
		<li ><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
		<li ><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
		<li class="active"><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj Ludi Sport<span class="bg_right"></span></a></li>
		<li ><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
		<li ><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>

					</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj Ludi Sport</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html">Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Aleksandar Obrenović</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 26. oktobar 2020.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 17:25</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
               
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>Interesantna objava Bobana Marjanovića.</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/202008/boban640579482020200820161707.jpg" alt="Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!">
				<div>Foto: Beta/AP Photo/Ashley Landis, Pool</div>
				</div>        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="3713759704"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

    <!-- start slave -->
    <div id="adoceanrsrimihpqkin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
    ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
    </script>
    <!--  end slave  -->
<div class="page-content">
							<div class="page-content-text">
								<div align="justify">
  Boban Marjanović važi za nekoga ko voli da se šali, ko voli da
  zanima sve oko sebe svojim pošalicama.<br />
  <br />
  Tako je danas naterao svog dedu da zaigra košarku, naravno,
  pogodio je bez po muke.<br />
  <br />
  Obratite pažnju!<br />
  <br />
</div><br />
<blockquote class="instagram-media" data-instgrm-captioned=""
data-instgrm-permalink=
"https://www.instagram.com/p/CGzrztNp1qR/?utm_source=ig_embed&amp;utm_campaign=loading"
data-instgrm-version="12" style=
"background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:16px;">
    <a href=
    "https://www.instagram.com/p/CGzrztNp1qR/?utm_source=ig_embed&amp;utm_campaign=loading"
    style=
    "background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"
    target="_blank">
    <div style=
    "display: flex; flex-direction: row; align-items: center;">
      <div style=
      "background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
      </div>
      <div style=
      "display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
        <div style=
        "background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        </div>
        <div style=
        "background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        </div>
      </div>
    </div>
    <div style="padding: 19% 0;"></div>
    <div style=
    "display:block; height:50px; margin:0 auto 12px; width:50px;">
      <svg width="50px" height="50px" viewbox="0 0 60 60" version=
      "1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink=
      "https://www.w3.org/1999/xlink">
      <g stroke="none" stroke-width="1" fill="none" fill-rule=
      "evenodd">
        <g transform="translate(-511.000000, -20.000000)" fill=
        "#000000">
          <g>
            <path d=
            "M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631">
            </path>
          </g>
        </g>
      </g></svg>
    </div>
    <div style="padding-top: 8px;">
      <div style=
      "color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
        View this post on Instagram
      </div>
    </div>
    <div style="padding: 12.5% 0;"></div>
    <div style=
    "display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
      <div>
        <div style=
        "background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        </div>
        <div style=
        "background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        </div>
        <div style=
        "background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        </div>
      </div>
      <div style="margin-left: 8px;">
        <div style=
        "background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        </div>
        <div style=
        "width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        </div>
      </div>
      <div style="margin-left: auto;">
        <div style=
        "width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        </div>
        <div style=
        "background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        </div>
        <div style=
        "width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        </div>
      </div>
    </div></a>
    <p style="margin:8px 0 0 0; padding:0 4px;">
      <a href=
      "https://www.instagram.com/p/CGzrztNp1qR/?utm_source=ig_embed&amp;utm_campaign=loading"
      style=
      "color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;"
      target="_blank">This is how my grandpa do it!!! 😍 Ja vragolan
      i moj deda,idemooooo! 🎉😎🤪</a>
    </p>
    <p style=
    "color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
      A post shared by <a href=
      "https://www.instagram.com/boban/?utm_source=ig_embed&amp;utm_campaign=loading"
      style=
      "color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;"
      target="_blank">Boban Marjanovic</a> (@boban) on <time style=
      "font-family:Arial,sans-serif; font-size:14px; line-height:17px;"
      datetime="2020-10-26T13:02:09+00:00">Oct 26, 2020 at 6:02am
      PDT</time>
    </p>
  </div>
</blockquote>
<script async="async" src="//www.instagram.com/embed.js"></script>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&app_id=117301371675821&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Ftaj-ludi-sport%2Fbobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&app_id=117301371675821&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Ftaj-ludi-sport%2Fbobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                 
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			    <div class="row">
    <div class="large-12 columns no-padding-right">
      <div id="ne-propustite" class="home-block-news portlet">
        <div class="home-block-news-title">
          <h3 style="font-size: .9375rem !important; line-height: 1.4 !important;">Ne propustite <a class="collapse" href="#"></a></h3>
        </div>
        <div class="home-block-news-content">
          <div class="row">
            <div id="SC_TBlock_776143"></div>
            <script type="text/javascript">
                (sc_adv_out = window.sc_adv_out || []).push({
                    id : "776143",
                    domain : "n.ads1-adnow.com",
                    no_div: false
                });
            </script>
            <script async type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
          </div>
        </div>
      </div>
    </div>
  </div>

             </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/taj-ludi-sport/ajntraht-se-sali-ali-na-racun-barse-morali-da-objave-jos-jedan-tvit-422400.html"> Ajntraht se šali, ali na račun Barse! Morali da objave još jedan tvit!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/taj-ludi-sport/nemoguca-misija-za-decu-i-u-centru-paznje-bobi-421977.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Nemoguća misija za decu i u centru pažnje, Bobi!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/taj-ludi-sport/ovo-jos-niste-videli-navijaci-biraju-tim-i-to-u-poznatom-klubu-420860.html"> Ovo još niste videli, navijači biraju tim i to u poznatom klubu!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/taj-ludi-sport/napravice-haland-kupus-salatu-od-srpskih-orlova-420300.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Napraviće Haland ''kupus salatu'' od srpskih ''Orlova''?!</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/ocajno-vece-danila-nikolica-ali-buducnost-je-na-4-0-422506.html"> Očajno veče Danila Nikolića, ali Budućnost je na 4-0!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/poluvreme-partizan-nema-resenje-za-jaku-blazica-grobari-se-pitaju-sta-je-sa-angolom-tvitovi-422513.html"><span class="stick"><i class="fa fa-camera"></i></span> Poluvreme - Partizan nema rešenje za Jaku Blažiča, 'Grobari' se pitaju šta je sa Angolom... (TVITOVI)</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/furiozni-finis-partizana-prvi-poraz-ljubljancana-422519.html"> Furiozni finiš Partizana, prvi poraz Ljubljančana!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/grobari-analiziraju-sta-jos-nedostaje-partizanu-tvitovi-422523.html"><span class="stick"><i class="fa fa-camera"></i></span> ''Grobari'' analiziraju, šta još nedostaje Partizanu? (TVITOVI)</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/scepanovic-pohvalio-mnogo-postenog-momka-i-podsetio-hiljadu-puta-sam-rekao-422528.html"> Šćepanović pohvalio ''mnogo poštenog momka'' i podsetio: ''Hiljadu puta sam rekao...''</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="422580" data-artTitle="Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!" data-artImage="https://www.sportske.net/text_images/202008/boban640579482020200820161707.jpg" data-artUrl="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  

							

						

					<div class="banner-300x600">

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/auto-moto/volf-nije-zabrinut-zbog-hamiltonovog-ugovora-422585.html">
										<div class="httl-1">
											<time>19:51</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Auto moto</h2>
									<h3>Volf nije zabrinut zbog Hamiltonovog ugovora</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/inter-oslabljen-i-u-ukrajini-422587.html">
										<div class="httl-1">
											<time>19:35</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Inter oslabljen i u Ukrajini</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/strelci-neraspolozeni-u-super-ligi-slavlje-u-subotici-bez-pobednika-u-milanovcu-i-topoli-422593.html">
										<div class="httl-1">
											<time>19:20</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Strelci neraspoloženi u Super ligi - Slavlje u Subotici, bez pobednika u Milanovcu i Topoli</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/surovi-grobari-da-se-ne-zovemo-partizan-igrali-bismo-za-opstanak-tvitovi-422592.html">
										<div class="httl-1">
											<time>19:08</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Surovi "grobari": "Da se ne zovemo Partizan, igrali bismo za opstanak!" (TVITOVI)</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/valjak-razmontiran-u-nisu-422589.html">
										<div class="httl-1">
											<time>18:56</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>"Valjak" razmontiran u Nišu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/povukao-se-donedavni-golman-totenhema-422584.html">
										<div class="httl-1">
											<time>18:36</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Povukao se donedavni golman Totenhema</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/tenis/hamburg-milojevic-u-osmini-finala-422586.html">
										<div class="httl-1">
											<time>18:23</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Tenis</h2>
									<h3>Hamburg - Milojević u osmini finala</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/americki-fudbal/odel-bekam-zavrsio-sezonu-zbog-teske-povrede-kolena-422583.html">
										<div class="httl-1">
											<time>18:06</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Američki fudbal</h2>
									<h3>Odel Bekam završio sezonu zbog teške povrede kolena</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/poluvreme-sevaju-dueli-u-nisu-partizan-mora-bolje-422582.html">
										<div class="httl-1">
											<time>17:49</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Poluvreme - Sevaju dueli u Nišu, Partizan mora bolje!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/dokle-ce-arsenal-trpeti-razne-mustafije-422581.html">
										<div class="httl-1">
											<time>17:37</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Dokle će Arsenal trpeti razne "Mustafije"?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/strelci-neraspolozeni-u-super-ligi-slavlje-u-subotici-bez-pobednika-u-milanovcu-i-topoli-422593.html">
										<div class="httl-1">
											<time>19:20</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Strelci neraspoloženi u Super ligi - Slavlje u Subotici, bez pobednika u Milanovcu i Topoli</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/valjak-razmontiran-u-nisu-422589.html">
										<div class="httl-1">
											<time>18:56</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>"Valjak" razmontiran u Nišu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/poluvreme-sevaju-dueli-u-nisu-partizan-mora-bolje-422582.html">
										<div class="httl-1">
											<time>17:49</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Poluvreme - Sevaju dueli u Nišu, Partizan mora bolje!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/ovo-znaci-rat-milik-otpisan-seli-se-u-redove-omrazenog-rivala-422574.html">
										<div class="httl-1">
											<time>15:33</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Ovo znači rat - Milik otpisan, seli se u redove omraženog rivala?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/borilacki-sportovi/borovcanin-najavio-spektakl-habib-uskoro-stize-u-srbiju-422570.html">
										<div class="httl-1">
											<time>14:31</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Borilački sportovi</h2>
									<h3>Borovčanin najavio spektakl, Habib uskoro stiže u Srbiju!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/konacno-stankovic-posle-remija-docekao-i-dobre-vesti-pred-novi-evropski-okrsaj-422568.html">
										<div class="httl-1">
											<time>13:59</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Konačno, Stanković posle remija dočekao i dobre vesti pred novi evropski okršaj!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/dangubic-realan-nakon-cedevita-olimpije-kvalitetan-rival-se-ne-dobija-u-prvom-poluvremenu-422566.html">
										<div class="httl-1">
											<time>13:24</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Dangubić realan nakon Cedevita Olimpije: "Kvalitetan rival se ne dobija u prvom poluvremenu!"</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/ramos-resio-el-klasiko-ali-nema-dogovora-422565.html">
										<div class="httl-1">
											<time>13:05</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Ramos rešio "El Klasiko" ali nema dogovora...</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/in-memoriam/etihad-zavijen-u-crno-tinejdzer-pocinio-samoubistvo-422556.html">
										<div class="httl-1">
											<time>12:57</time></div>
								<div class="httl-2">
									<h2 class="httl-category">In Memoriam</h2>
									<h3>"Etihad" zavijen u crno, tinejdžer počinio samoubistvo</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/lose-vesti-za-rosonere-brat-menja-brata-protiv-rome-422562.html">
										<div class="httl-1">
											<time>12:22</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Loše vesti za "rosonere", brat menja brata protiv Rome?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
						

							
						
						
													
	
																						
								
					<div class="banner-300x250">
	        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
</div>																							
					<div class="widget-preporucujemo">
				<h3>Pogledajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/surovi-grobari-da-se-ne-zovemo-partizan-igrali-bismo-za-opstanak-tvitovi-422592.html">
						<figure><img src="https://www.sportske.net/text_images/201912/grobarim570068020191215150811.jpg" alt="surovi-grobari-da-se-ne-zovemo-partizan-igrali-bismo-za-opstanak-tvitovi"/></figure>
						<p>Surovi "grobari": "Da se ne zovemo Partizan, igrali bismo za opstanak!" (TVITOVI)</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/valjak-razmontiran-u-nisu-422589.html">
						<figure><i class="fa fa-play media-photo"></i><img src="https://www.sportske.net/text_images/202010/radnicki-partizan_27srdedmmm582997020201026183039.jpg"  alt="valjak-razmontiran-u-nisu"/></figure>
						<p>"Valjak" razmontiran u Nišu!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/poluvreme-sevaju-dueli-u-nisu-partizan-mora-bolje-422582.html">
						<figure><img src="https://www.sportske.net/text_images/202010/radnicki-partizan_08sredmmmmm582994020201026173102.jpg" alt="poluvreme-sevaju-dueli-u-nisu-partizan-mora-bolje"/></figure>
						<p>Poluvreme - Sevaju dueli u Nišu, Partizan mora bolje!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/taj-ludi-sport/bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda-422580.html">
						<figure><i class="fa fa-play media-photo"></i><img src="https://www.sportske.net/text_images/202008/boban100579483020200820161717.jpg"  alt="bobi-briljira-na-instagramu-pogledajte-kakav-suter-je-njegov-deda"/></figure>
						<p>Bobi briljira na Instagramu, pogledajte kakav šuter je njegov deda!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/procurele-reci-pomocnika-u-var-sobi-skrojen-penal-za-real-422576.html">
						<figure><img src="https://www.sportske.net/text_images/202010/munuera582978020201026160952.png" alt="procurele-reci-pomocnika-u-var-sobi-skrojen-penal-za-real"/></figure>
						<p>Procurele reči pomoćnika, u VAR sobi "skrojen" penal za Real?!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/ponovo-odlozen-mec-cedevita-olimpije-zbog-korone-422575.html">
						<figure><img src="https://www.sportske.net/text_images/202010/cedevita100581988020201009121855.jpg"  alt="ponovo-odlozen-mec-cedevita-olimpije-zbog-korone"/></figure>
						<p>Ponovo odložen meč Cedevita Olimpije zbog korone?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/futsal/ivancic-izabrao-futsalere-za-baraz-za-svetsko-prvenstvo-orlovi-srecno-422572.html">
						<figure><img src="https://www.sportske.net/text_images/202002/beta-kz1kn1r7gysredmmmmm571995020200204214214.jpg" alt="ivancic-izabrao-futsalere-za-baraz-za-svetsko-prvenstvo-orlovi-srecno"/></figure>
						<p>Ivančić izabrao futsalere za baraž za Svetsko prvenstvo - "Orlovi", srećno!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/ovo-znaci-rat-milik-otpisan-seli-se-u-redove-omrazenog-rivala-422574.html">
						<figure><img src="https://www.sportske.net/text_images/202006/milik-mala577282020200625102529.jpg"  alt="ovo-znaci-rat-milik-otpisan-seli-se-u-redove-omrazenog-rivala"/></figure>
						<p>Ovo znači rat - Milik otpisan, seli se u redove omraženog rivala?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/novi-problemi-sa-koronavirusom-u-belgiji-ponovo-u-anderlehtu-422557.html">
						<figure><img src="https://www.sportske.net/text_images/201904/h_548409a49sredmmmm560041020190416131513.jpg" alt="novi-problemi-sa-koronavirusom-u-belgiji-ponovo-u-anderlehtu"/></figure>
						<p>Novi problemi sa koronavirusom u Belgiji, ponovo u Anderlehtu!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/izvrsni-direktor-bundeslige-najavio-odlazak-422564.html">
						<figure><img src="https://www.sportske.net/text_images/201905/h_55093744375100561244020190508113711.jpg"  alt="izvrsni-direktor-bundeslige-najavio-odlazak"/></figure>
						<p>Izvršni direktor Bundeslige najavio odlazak</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">

</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Promo</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/NisAdmiral.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/nislije-admiral-ceka-na-vas-409089.html">Nišlije, Admiral čeka na vas!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/SlikaKladionica.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/nova-donacija-veliko-srce-brendova-admiralbet-i-admiralclub-408406.html">Nova donacija - Veliko srce brendova AdmiralBet i AdmiralClub</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/promo.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/admiralbet-najbolja-igra-ikada-404589.html">AdmiralBet - Najbolja igra ikada!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	
<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
<!-- Adform publisher tag -->
<!-- Tag for Sportske Net d.o.o. - sportske.net - floating ad placement -->

<script data-adfscript="adx.adform.net/adx/?mid=828813"></script>
<script src="//s1.adform.net/banners/scripts/adx.js" async defer></script></div><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>
    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>