	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti? - Sportske.net</title>
<meta name=Description content=""Rosoneri" izvesno dobijaju novog trenera po okončanju ove sezone.">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?">
<meta name="twitter:description" content="&quot;Rosoneri&quot; izvesno dobijaju novog trenera po okončanju ove sezone.">
<meta name="twitter:image" content="https://www.sportske.net/text_images/202004/karlo640574713020200416204618.jpg"><meta property="og:title" content="Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?" /><meta property="og:description" content="&quot;Rosoneri&quot; izvesno dobijaju novog trenera po okončanju ove sezone." /><meta property="og:image" content="https://www.sportske.net/text_images/202004/karlo640574713020200416204618.jpg" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1586629372242-0').addService(googletag.pubads());
    googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1586629372242-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div style="position: fixed;top: 0;left: 0;height: 100%;width: 100%;display: flex;flex-wrap: nowrap;">
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; right: 0; ">

        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    </div>
    <!--  end slave  -->
    </div>
    <div style="max-width: 62.5rem;min-width: 320px;height: 100%;flex-grow: 2; position: relative;width: 1000px;"></div>
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; left: 0; ">

        <div id="adoceanrslkkfojeuyd"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2020, digitalparkdoo.sportske.net.ROS.Branding right */
            ado.slave('adoceanrslkkfojeuyd', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>

    </div>
    <!--  end slave  -->
    </div>
</div>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/u-fokusu/barselona-ciji-su-prsti-u-tegli-sa-dzemom-405767.html">U fokusu: Barselona - Čiji su prsti u tegli sa džemom?</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Nole izvanredno počeo sezonu</h3>
              <p>Posle trijumfa na ATP kupu sa reprezentacijom Srbije u Sidneju,
Novak Đoković je odbranio titulu na Australijan openu u Melburnu.
Njemu je ovo ukupno 17. Gren Slem trofej, od toga osmi na
Australijan openu.</p>
            </div>
            <div class="right-col">
              <p>17</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
								<!-- /1002375/SP -->
					<div id='div-gpt-ad-1586629372242-0' style='width: 970px; height: 250px;'>
					  <script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586629372242-0'); });
					  </script>
					</div>
			
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html"  class="special-4" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>																						
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    	   <li ><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" class="first">Najnovije</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga Šampiona</a></li>
	   <li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italija</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španija</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/reprezentacije.html">Reprezentacije</a></li>
     				</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Međunarodni fudbal</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html">Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Stefan Matić</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 02. maj 2020.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 21:28</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
               
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>"Rosoneri" izvesno dobijaju novog trenera po okončanju ove sezone.</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/202004/karlo640574713020200416204618.jpg" alt="Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?">
				<div>Foto: EPA-EFE/FACUNDO ARRIZABALAGA</div>
				</div>        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:block; text-align:center;"
             data-ad-layout="in-article"
             data-ad-format="fluid"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="3713759704"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

    <!-- start slave -->
    <div id="adoceanrsrimihpqkin"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
    ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
    </script>
    <!--  end slave  -->
<div class="page-content"><aside class="aside-post"><h3 class="aside-heading">Povezane vesti</h3>
							<div class="aside-post-list"><a class="post-title" href="https://www.sportske.net/vest/transferi/heroj-nemacke-odbio-pozive-iz-serije-a-407403.html">Heroj Nemačke odbio pozive iz Serije A!</a><a class="post-title" href="https://www.sportske.net/vest/transferi/sprema-se-ponuda-za-luku-jovica-407372.html">Sprema se ponuda za Luku Jovića!</a><a class="post-title" href="https://www.sportske.net/vest/transferi/donaruma-i-milan-tri-opcije-na-stolu-kako-ce-se-saga-zavrsiti-407297.html">Donaruma i Milan - Tri opcije na stolu, kako će se saga završiti?</a><a class="post-title" href="https://www.sportske.net/vest/transferi/udarac-za-svrake-tobdzije-i-rosonere-prvak-sveta-odabrao-i-iznenadio-407294.html">Udarac za "Svrake", "Tobdžije" i "Rosonere", prvak sveta odabrao i iznenadio!</a><a class="post-title" href="https://www.sportske.net/vest/transferi/donaruma-ima-ponudu-na-stolu-407205.html">Donaruma ima ponudu na stolu!</a>
								</div>
								</aside>
								
							<div class="page-content-text">
								<div align="justify">
  Milanezi se nisu nešto usrećili sa glavnim stručnjacima na
  klupi.<br />
  <br />
  Gatuzo ih je vodio prošle sezone, ovu je počeo Đampaolo da bi ga
  ubrzo čelnici sa "San Sira" smenili i postavili Piolija za
  glavnog trenera. I pored svih promena "rosonere" ne beleže
  rezultate kakve navijači priželjkuju, javna je tajna da će
  Rangnik biti naredna 'alfa i omega' Milana, ali nisu svi
  saglasni.<br />
  <br />
  Galijani se juče izjasnio da "Rosoneri" moraju zadržati
  italijanski identitet što su mnogi protumačili kao 'NE' smeni
  Piolija, to jest da trener milaneza mora biti Italijan.<br />
  <br />
  Anćeloti je situaciju prokomentarisao kako Milan treba više da se
  plaši lošeg trenera, no onog koji dolazi iz inostranstva.<br />
  <br />
  Ralf Rangnik je nemački stručnjak, fudbal je iskusio i kao
  trener, ali i kao sportski direktor RB Lajpciga gde je uspeo da
  napravi sjajne transfer poteze. Videćemo kako će se potencijalno
  novi trener snaći na "San Siru".<br />
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  <a href=
  "https://admiralbet.rs/app/sport-live?fbclid=IwAR3Hkl18MdJUmfa6hbb3YfVqsuLKUjwudv1yzTg_cy6qxQsMrBb9sDINdRo"
  class="" classname="" target="_blank" name=""><img src=
  "https://www.sportske.net/text_images/202004/baner2574897020200426131638.jpg"
  style="width: 600px; height: 91px;" class="img_holder" alt=
  "Baner live stream" vspace="" hspace="" border="0" /></a><br />
</div>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&app_id=117301371675821&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fmedjunarodni-fudbal%2Ftihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&app_id=117301371675821&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fmedjunarodni-fudbal%2Ftihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                 
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			  <div class="two-col-banners">
                <div class="row">
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
              </div>

             </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/transferi/njukasl-bi-i-srbina-407407.html"> Njukasl bi i Srbina!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html"> Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/transferi/heroj-nemacke-odbio-pozive-iz-serije-a-407403.html"> Heroj Nemačke odbio pozive iz Serije A!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/transferi/sprema-se-ponuda-za-luku-jovica-407372.html"> Sprema se ponuda za Luku Jovića!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/transferi/donaruma-i-milan-tri-opcije-na-stolu-kako-ce-se-saga-zavrsiti-407297.html"> Donaruma i Milan - Tri opcije na stolu, kako će se saga završiti?</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/buducnost-krade-sjajnog-zvezdinog-sutera-407339.html"> Budućnost krade sjajnog Zvezdinog šutera?!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/pitali-ostoju-za-bivseg-kapitena-srbije-a-odgovor-ce-se-bas-svideti-grobarima-407357.html"> Pitali Ostoju za bivšeg kapitena Srbije, a odgovor će se baš svideti "grobarima"!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/ovo-su-petorke-ko-ima-bolji-idealni-tim-u-aba-ligi-zvezda-ili-partizan-407375.html"><span class="stick"><i class="fa fa-camera"></i></span> Ovo su petorke, ko ima bolji IDEALNI tim u ABA ligi, Zvezda ili Partizan?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/birca-se-snasao-bice-spremniji-od-svih-kad-sezona-pocne-evo-sta-je-napravio-407381.html"> Birča se snašao, biće spremniji od svih kad sezona počne?! Evo šta je napravio!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/kakva-timcina-ponosni-misko-raznatovic-mocnoj-petorci-dodao-jos-trojicu-407385.html"><span class="stick"><i class="fa fa-camera"></i></span> Kakva TIMČINA! Ponosni Miško Ražnatović, moćnoj petorci dodao još trojicu!</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="407404" data-artTitle="Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?" data-artImage="https://www.sportske.net/text_images/202004/karlo640574713020200416204618.jpg" data-artUrl="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  

							

						

					<div class="banner-300x600">

        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/juve-porazen-nista-od-transfera-najboljeg-ronaldovog-prijatelja-407379.html">
										<div class="httl-1">
											<time>22:51</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Juve 'poražen' - Ništa od transfera najboljeg Ronaldovog prijatelja</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/vreme-je-sergej-potpisuje-svoj-rekordni-ugovor-407409.html">
										<div class="httl-1">
											<time>22:37</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Vreme je, Sergej potpisuje svoj rekordni ugovor!?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/sest-klubova-kuca-na-barsina-vrata-zbog-busketsa-407408.html">
										<div class="httl-1">
											<time>22:18</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Šest klubova kuca na Barsina vrata zbog Busketsa!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/jasno-je-sudbina-gradjana-i-kdb-a-zavisi-od-zalbe-407397.html">
										<div class="httl-1">
											<time>22:16</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Jasno je, sudbina "građana" i KDB-a zavisi od žalbe!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/njukasl-bi-i-srbina-407407.html">
										<div class="httl-1">
											<time>21:47</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Njukasl bi i Srbina!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/fifa-ima-novi-predlog-revolucionarna-promena-kalendara-407406.html">
										<div class="httl-1">
											<time>21:42</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>FIFA ima novi predlog, revolucionarna promena kalendara?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/francuzi-zavrsili-rajkovicu-pripalo-laskavo-priznanje-407384.html">
										<div class="httl-1">
											<time>21:34</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Francuzi završili, Rajkoviću pripalo laskavo priznanje!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html">
										<div class="httl-1">
											<time>21:28</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/ko-ce-cuvati-mrezu-partizana-u-sledecoj-sezoni-ima-li-razloga-za-promene-407405.html">
										<div class="httl-1">
											<time>21:14</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Ko će čuvati mrežu Partizana u sledećoj sezoni, ima li razloga za promene?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/heroj-nemacke-odbio-pozive-iz-serije-a-407403.html">
										<div class="httl-1">
											<time>20:57</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Heroj Nemačke odbio pozive iz Serije A!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/juve-porazen-nista-od-transfera-najboljeg-ronaldovog-prijatelja-407379.html">
										<div class="httl-1">
											<time>22:51</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Juve 'poražen' - Ništa od transfera najboljeg Ronaldovog prijatelja</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/vreme-je-sergej-potpisuje-svoj-rekordni-ugovor-407409.html">
										<div class="httl-1">
											<time>22:37</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Vreme je, Sergej potpisuje svoj rekordni ugovor!?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/sest-klubova-kuca-na-barsina-vrata-zbog-busketsa-407408.html">
										<div class="httl-1">
											<time>22:18</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Šest klubova kuca na Barsina vrata zbog Busketsa!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/jasno-je-sudbina-gradjana-i-kdb-a-zavisi-od-zalbe-407397.html">
										<div class="httl-1">
											<time>22:16</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Jasno je, sudbina "građana" i KDB-a zavisi od žalbe!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/njukasl-bi-i-srbina-407407.html">
										<div class="httl-1">
											<time>21:47</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Njukasl bi i Srbina!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/fifa-ima-novi-predlog-revolucionarna-promena-kalendara-407406.html">
										<div class="httl-1">
											<time>21:42</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>FIFA ima novi predlog, revolucionarna promena kalendara?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/tihi-rat-u-milanu-galijani-insistira-na-italijanskom-duhu-sta-kaze-anceloti-407404.html">
										<div class="httl-1">
											<time>21:28</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Tihi rat u Milanu, Galijani insistira na italijanskom duhu - Šta kaže Anćeloti?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/ko-ce-cuvati-mrezu-partizana-u-sledecoj-sezoni-ima-li-razloga-za-promene-407405.html">
										<div class="httl-1">
											<time>21:14</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Ko će čuvati mrežu Partizana u sledećoj sezoni, ima li razloga za promene?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/heroj-nemacke-odbio-pozive-iz-serije-a-407403.html">
										<div class="httl-1">
											<time>20:57</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Heroj Nemačke odbio pozive iz Serije A!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/bajern-minhen-od-sredine-tabele-druge-lige-do-jednog-od-najboljih-klubova-u-evropi-sve-zahvaljujuci-navijacima-407402.html">
										<div class="httl-1">
											<time>20:31</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Bajern Minhen - Od sredine tabele druge lige do jednog od najboljih klubova u Evropi, sve zahvaljujući navijačima!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
												<div class="widget-preporucujemo">
							<h3>VESTI PO KLUBOVIMA</h3>
							<div class="widget-preporucujemo-inner team-simbol">
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/mancester-junajted.html"><img src="http://www.sportske.net/img/grb/12.png" alt="Mančester Junajted vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/liverpul.html"><img src="http://www.sportske.net/img/grb/13.png" alt="Liverpul vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/arsenal.html"><img src="http://www.sportske.net/img/grb/10.png" alt="Arsenal vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/celsi.html"><img src="http://www.sportske.net/img/grb/2.png" alt="Čelsi vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/mancester-siti.html"><img src="http://www.sportske.net/img/grb/4.png" alt="Mančester siti vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/totenhem.html"><img src="http://www.sportske.net/img/grb/9.png" alt="Totenhem vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/real-madrid.html"><img src="http://www.sportske.net/img/grb/435.png" alt="Real Madrid vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/barselona.html"><img src="http://www.sportske.net/img/grb/440.png" alt="Barselona vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/atletiko-madrid.html"><img src="http://www.sportske.net/img/grb/446.png" alt="Atletiko Madrid vesti"/></a>
							</div>	
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/valensija.html"><img src="http://www.sportske.net/img/grb/439.png" alt="Valensija vesti"/></a>
							</div>													
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/juventus.html"><img src="http://www.sportske.net/img/grb/312.png" alt="Juventus vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/milan.html"><img src="http://www.sportske.net/img/grb/314.png" alt="Milan vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/inter.html"><img src="http://www.sportske.net/img/grb/313.png" alt="Inter vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/lacio.html"><img src="http://www.sportske.net/img/grb/315.png" alt="Lacio vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/roma.html"><img src="http://www.sportske.net/img/grb/319.png" alt="Roma vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/napoli.html"><img src="http://www.sportske.net/img/grb/345.png" alt="Napoli vesti"/></a>
							</div>																					
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/bajern.html"><img src="http://www.sportske.net/img/grb/101.png" alt="Bajern vesti"/></a>
							</div>	
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/borusija-dortmund.html"><img src="http://www.sportske.net/img/grb/95.png" alt="Borusija Dortmund vesti"/></a>
							</div>						
							<div class="cl"></div>
							</div>
							</div>	

							
						
						
													
	
																						
								
					<div class="banner-300x250">
	        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- SP 300x250 -->
        <ins class="adsbygoogle"
             style="display:block"
             data-ad-client="ca-pub-8256177385925374"
             data-ad-slot="2415324647"
             data-ad-format="auto"
             data-full-width-responsive="true"></ins>
        <script>
             (adsbygoogle = window.adsbygoogle || []).push({});
        </script>

</div>																							
					<div class="widget-preporucujemo">
				<h3>Pogledajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/transferi/vreme-je-sergej-potpisuje-svoj-rekordni-ugovor-407409.html">
						<figure><img src="https://www.sportske.net/text_images/202002/sergejmilinkovi__-savi__572608020200217210130.png" alt="vreme-je-sergej-potpisuje-svoj-rekordni-ugovor"/></figure>
						<p>Vreme je, Sergej potpisuje svoj rekordni ugovor!?</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/njukasl-bi-i-srbina-407407.html">
						<figure><img src="https://www.sportske.net/text_images/201703/h_52757965-100511763020170301174019.jpg"  alt="njukasl-bi-i-srbina"/></figure>
						<p>Njukasl bi i Srbina!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/bajern-minhen-od-sredine-tabele-druge-lige-do-jednog-od-najboljih-klubova-u-evropi-sve-zahvaljujuci-navijacima-407402.html">
						<figure><img src="https://www.sportske.net/text_images/201703/bayern375640100512074020170305123703.jpg" alt="bajern-minhen-od-sredine-tabele-druge-lige-do-jednog-od-najboljih-klubova-u-evropi-sve-zahvaljujuci-navijacima"/></figure>
						<p>Bajern Minhen - Od sredine tabele druge lige do jednog od najboljih klubova u Evropi, sve zahvaljujući navijačima!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/jos-jedan-u-nizu-arsenalovih-promasaja-pre-tri-godine-propustili-da-ga-dovedu-za-tri-sada-vredi-100-miliona-407399.html">
						<figure><img src="https://www.sportske.net/text_images/201901/h_54868a908sredmmmm553449020190102125234.jpg"  alt="jos-jedan-u-nizu-arsenalovih-promasaja-pre-tri-godine-propustili-da-ga-dovedu-za-tri-sada-vredi-100-miliona"/></figure>
						<p>Još jedan u nizu Arsenalovih promašaja - Pre tri godine propustili da ga dovedu za tri, sada vredi 100 miliona!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/korak-u-pravom-smeru-klub-iz-serije-a-potvrdio-vraca-se-treninzima-407390.html">
						<figure><i class="fa fa-camera media-photo"></i><img src="https://www.sportske.net/text_images/202003/c573836020200309201218.jpg" alt="korak-u-pravom-smeru-klub-iz-serije-a-potvrdio-vraca-se-treninzima"/></figure>
						<p>Korak u pravom smeru - Klub iz Serije A potvrdio, vraća se treninzima!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/lajpcig-bez-odbrane-naredne-sezone-junajted-kupuje-upamekanovog-partnera-407380.html">
						<figure><img src="https://www.sportske.net/text_images/202002/megvajer572620020200217233704.png"  alt="lajpcig-bez-odbrane-naredne-sezone-junajted-kupuje-upamekanovog-partnera"/></figure>
						<p>Lajpcig bez odbrane naredne sezone, Junajted kupuje Upamekanovog partnera?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/odbio-priliku-da-za-dva-sata-zaradi-vise-nego-tokom-citave-karijere-to-moze-samo-najbolji-svih-vremena-407382.html">
						<figure><img src="https://www.sportske.net/text_images/202002/dzordan100572198020200208231557.jpg" alt="odbio-priliku-da-za-dva-sata-zaradi-vise-nego-tokom-citave-karijere-to-moze-samo-najbolji-svih-vremena"/></figure>
						<p>Odbio priliku da za dva sata zaradi više nego tokom čitave karijere? To može samo najbolji svih vremena!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/godisnjica-zvezdinog-velikog-preokreta-u-humskoj-2-0-je-bio-najopasniji-rezultat-za-partizan-407378.html">
						<figure><i class="fa fa-play media-photo"></i><img src="https://www.sportske.net/text_images/201904/veciti375100559117020190401101703.jpeg"  alt="godisnjica-zvezdinog-velikog-preokreta-u-humskoj-2-0-je-bio-najopasniji-rezultat-za-partizan"/></figure>
						<p>Godišnjica Zvezdinog velikog preokreta u Humskoj, 2:0 je bio ''najopasniji rezultat'' za Partizan!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/transferi/sad-je-konacno-grizman-odbio-obe-trampe-407377.html">
						<figure><img src="https://www.sportske.net/text_images/202002/mesiigrizman572477020200215112818.png" alt="sad-je-konacno-grizman-odbio-obe-trampe"/></figure>
						<p>Sad je konačno, Grizman odbio obe trampe!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/ovo-su-petorke-ko-ima-bolji-idealni-tim-u-aba-ligi-zvezda-ili-partizan-407375.html">
						<figure><i class="fa fa-camera media-photo"></i><img src="https://www.sportske.net/text_images/201611/parket375100503858020161107115140.jpg"  alt="ovo-su-petorke-ko-ima-bolji-idealni-tim-u-aba-ligi-zvezda-ili-partizan"/></figure>
						<p>Ovo su petorke, ko ima bolji IDEALNI tim u ABA ligi, Zvezda ili Partizan?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">
													
</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Promo</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/ivan-minic.jpg" alt="Ivan Minić" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/ivan-minic/27-godina-kasnije-krik-koji-je-zauvek-promenio-zenski-tenis-223216.html">27 godina kasnije: Krik koji je zauvek promenio ženski tenis</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/ivan-minic.html">Ivan Minić</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/promo.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/admiralbet-najbolja-igra-ikada-404589.html">AdmiralBet - Najbolja igra ikada!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/nova-uplatna-mesta.jpg" alt="Nova uplatna mesta" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/nova-uplatna-mesta/admiralbet-za-kvotu-ispred-400678.html">AdmiralBet - Za kvotu ispred!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/nova-uplatna-mesta.html">Nova uplatna mesta</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	
<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
</div>
<script src="//adria.contentexchange.me/static/tracker.js"></script><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>
    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>