	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Najbolji "pakeri" Evrope, Sančo kao Mesi! - Sportske.net</title>
<meta name=Description content="Belgijanac bez premca, ali mladi Englez je čudo.">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="Najbolji &quot;pakeri&quot; Evrope, Sančo kao Mesi!">
<meta name="twitter:description" content="Belgijanac bez premca, ali mladi Englez je čudo.">
<meta name="twitter:image" content="https://www.sportske.net/text_images/202002/san__o572290020200210142300.png"><meta property="og:title" content="Najbolji &quot;pakeri&quot; Evrope, Sančo kao Mesi!" /><meta property="og:description" content="Belgijanac bez premca, ali mladi Englez je čudo." /><meta property="og:image" content="https://www.sportske.net/text_images/202002/san__o572290020200210142300.png" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1508768327765-0').addService(googletag.pubads());
	googletag.defineSlot('/1002375/SP_right300', [300, 600], 'div-gpt-ad-1508768327765-1').addService(googletag.pubads());    
	googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1508768327765-2').addService(googletag.pubads());
	googletag.defineSlot('/1002375/LS1', [1, 1], 'div-gpt-ad-1508768327765-3').addService(googletag.pubads());
    googletag.defineSlot('/1002375/InTextVideo', [1, 1], 'div-gpt-ad-1508768327765-4').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <!-- start slave -->
        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    <!--  end slave  -->
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              <div class="social-icon"><a href="https://plus.google.com/102977676828403240307/" target="_blank" title="google"><img width="18" height="18" alt="google" src="https://www.sportske.net/img/res/social/r/google-plus.png"></a></div>
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
               <div class="social-icon"><a href="https://vine.co/u/1250742352163889152" target="_blank" title="vine"><img width="18" height="18" alt="vine" src="https://www.sportske.net/img/res/social/r/vine.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/prva-strana/putuj-mamba-ofarbaj-nebo-u-purpur-i-zlato-399238.html">Prva strana: Putuj Mamba, ofarbaj nebo u purpur i zlato...</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Milojevićeva prva ''stotka''</h3>
              <p>Trijumfom u prvenstvenom meču sa Proleterom u Novom Sadu (2:0),
trener fudbalera Crvene zvezde Vladan Milojević ostvario je svoju
100. pobedu od dolaska na klupu kluba sa ''Marakane''.</p>
            </div>
            <div class="right-col">
              <p>100</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
					<!-- start slave -->
			<div id="adoceanrskghfnxsmjy"></div>
			<script type="text/javascript">
				/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.970x250 billboard */
				ado.slave('adoceanrskghfnxsmjy', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
			</script>
		<!--  end slave  -->
	
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html"  class="special-4" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>													
					<li><a href="https://statistika.sportske.net/">Statistika</a></li>										
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    	   <li ><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" class="first">Najnovije</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga Šampiona</a></li>
	   <li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italija</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španija</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
		<li ><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/reprezentacije.html">Reprezentacije</a></li>
     				</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Međunarodni fudbal</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html">Najbolji "pakeri" Evrope, Sančo kao Mesi!</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>Najbolji "pakeri" Evrope, Sančo kao Mesi!</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Milovan Longinov</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 10. februar 2020.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 15:16</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                  <li><a href="https://plus.google.com/102977676828403240307/" target="_blank"><img width="24" height="24" alt="linkedin" src="https://www.sportske.net/img/res/social/r/google-plus.png"></a></li>
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>Belgijanac bez premca, ali mladi Englez je čudo.</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/202002/san__o572290020200210142300.png" alt="Najbolji "pakeri" Evrope, Sančo kao Mesi!">
				<div>Foto: Foto: EPA-EFE/SASCHA STEINBACH</div>
				</div><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9925790213875877";
/* SP 300x250  */
google_ad_slot = "9858952432";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<!-- start slave -->
<div id="adoceanrsrimihpqkin"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
</script>
<!--  end slave  -->
<div class="page-content"><aside class="aside-post"><h3 class="aside-heading">Povezane vesti</h3>
							<div class="aside-post-list"><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/bl-spektakl-na-baj-areni-haland-zatajio-farmaceuti-slavili-nakon-ekspresnog-preokreta-400516.html">BL - Spektakl na "Baj Areni", Haland zatajio, "Farmaceuti" slavili nakon ekspresnog preokreta!</a><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/emre-bam-400507.html">Emre BAM!</a><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/problem-za-milionere-400211.html">Problem za "Milionere"</a><a class="post-title" href="https://www.sportske.net/vest/transferi/dembele-povredjen-ali-ne-ispasta-samo-barsa-400206.html">Dembele povređen, ali ne ispašta samo Barsa!</a><a class="post-title" href="https://www.sportske.net/vest/medjunarodni-fudbal/lude-brojke-i-cudesni-napitak-erlinga-halanda-400153.html">Lude brojke i čudesni napitak Erlinga Halanda</a>
								</div>
								</aside>
								
							<div class="page-content-text">
								<div align="justify">
  Sa het-trikom asistencija, Lionel Mesi je stigao do svoje 11. ove
  sezone u La Ligi, ali i dalje dosta zaostaje za Kevinom De
  Brujneom koji je bez premca sa 16.<br />
  <br />
  Posle maestralnog De Brujnea, sledi Dortmundov Džejdon Sančo sa
  13, dok "veterani" Tomas Miler i Anhel Di Marija imaju po 12.
  Mesi zatvara krug od petorice najboljih sa 11, ali treba istaći
  da je u zbiru golova i asistencija, Argentinac ispred pomenute
  četvorice.<br />
  <br />
  Tačnije, na deobi prvog mesta sa sjajnim Džejdonom Sančom, koji
  ima 12+13, a Mesi 14+11, odnosno zajedno imaju po 25 pogodaka i
  asistencija.<br />
  <br />
  De Brujne je dao 7 golova + 16 asistencija, Miler ima 5+12, a Di
  Marija 8+12.<br />
  <br />
  Podsetimo, ako gledamo samo golove, onda je neprikosnoven Ćiro
  Imobile sa 25 pogodaka, a prate ga Levandovski sa 22, Kristijano
  Ronaldo i Timo Verner sa po 20...
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Kako stvari stoje, Mesi je daleko od toga da osvoji ponovo
  "Zlatnu kopačku", deluje da usled velike krize u Barsi, sada mora
  više da pakuje pogotke svojim saigračima.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  A što se tiče Džejdona Sanča, deluje da je njemu samo nebo
  granice, daje golove i asistira i nema nameru da stane, pratimo
  ga do kraja sezone, kao i ostale "pakere"...<br />
</div>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=117301371675821&amp;container_width=0&amp;href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fmedjunarodni-fudbal%2Fnajbolji-pakeri-evrope-sanco-kao-mesi-400686.html&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=true&amp;show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=117301371675821&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fmedjunarodni-fudbal%2Fnajbolji-pakeri-evrope-sanco-kao-mesi-400686.html&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=true&amp;show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                  <li><a href="https://plus.google.com/102977676828403240307/" target="_blank"><img width="24" height="24" alt="linkedin" src="https://www.sportske.net/img/res/social/r/google-plus.png"></a></li>
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			  <div class="two-col-banners">
                <div class="row">
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
              </div>

 
  <div>
    <!--sportske.net aklamator widget  - mobile created 2019-04-15 14:54:40-->
    <div id="akla2IRW0yJ" class="aklawidgets"></div>
    <div id="aklaVKojd5R" class="aklawidgets"></div>
    <!-- end -->
  </div>


<div data-contentexchange-widget="EyrgNFYjNJh9Xt8ie"></div>
<!-- <div data-contentexchange-widget="faJrxZHAPLtJS2jqG"></div> -->
            </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html"> Najbolji "pakeri" Evrope, Sančo kao Mesi!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/bl-spektakl-na-baj-areni-haland-zatajio-farmaceuti-slavili-nakon-ekspresnog-preokreta-400516.html"><span class="stick"><i class="fa fa-video-camera"></i></span> BL - Spektakl na "Baj Areni", Haland zatajio, "Farmaceuti" slavili nakon ekspresnog preokreta!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/emre-bam-400507.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Emre BAM!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/medjunarodni-fudbal/problem-za-milionere-400211.html"> Problem za "Milionere"</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/transferi/dembele-povredjen-ali-ne-ispasta-samo-barsa-400206.html"> Dembele povređen, ali ne ispašta samo Barsa!</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/sakota-pred-gostovanje-u-baru-tesko-protiv-ambicioznog-mornara-moramo-da-igramo-pametno-400577.html"> Šakota pred gostovanje u Baru: "Teško protiv ambicioznog Mornara, moramo da igramo pametno"</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/provokacija-strahopostovanje-ili-zvezda-najskuplji-tim-u-istoriji-aba-lige-400591.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Provokacija, strahopoštovanje, ili...? Zvezda ''najskuplji tim'' u istoriji ABA lige?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/poluvreme-kljuca-arena-cudesni-mozli-partizan-istopio-dvocifreni-minus-tvitovi-400602.html"><span class="stick"><i class="fa fa-camera"></i></span> Poluvreme - Ključa ''Arena'', čudesni Mozli, Partizan istopio dvocifreni minus!  (TVITOVI)</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/crno-beli-bravo-bravo-oboren-rekord-aba-lige-400607.html"><span class="stick"><i class="fa fa-camera"></i></span> Crno-beli, bravo, bravo! Oboren rekord ABA lige!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/i-rekord-i-pobeda-partizan-ostao-sam-na-vrhu-pred-plej-of-400612.html"> I rekord i pobeda, Partizan ostao sam na vrhu pred plej-of!</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="400686" data-artTitle="Najbolji &quot;pakeri&quot; Evrope, Sančo kao Mesi!" data-artImage="https://www.sportske.net/text_images/202002/san__o572290020200210142300.png" data-artUrl="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  																		
<div class="widget-teme-dana">
	<ul>  	 								
		<li class="odd">
			<a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w/feed">TV Sportske.net</a>
		</li>			
	</ul>
	<div class="cl"></div>
</div>  
						

					<div class="banner-300x600">

	<!-- start slave -->
		<div id="adoceanrsxgolqumrit"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x600 right */
			ado.slave('adoceanrsxgolqumrit', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
	<!--  end slave  -->

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/najbolji-pakeri-evrope-sanco-kao-mesi-400686.html">
										<div class="httl-1">
											<time>15:16</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Najbolji "pakeri" Evrope, Sančo kao Mesi!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/blog/nova-uplatna-mesta/admirabet-za-kvotu-ispred-400678.html">
										<div class="httl-1">
											<time>14:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Mišljenja: Nova uplatna mesta</h2>
									<h3>AdmiraBet - Za kvotu ispred!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/haos-olimpijakos-doveo-igraca-besiktas-ga-kaznjava-400688.html">
										<div class="httl-1">
											<time>14:55</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Haos - Olimpijakos doveo igrača, Bešiktaš ga kažnjava!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/klop-trlja-ruke-pred-kljucni-deo-sezone-400679.html">
										<div class="httl-1">
											<time>14:43</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Klop trlja ruke pred ključni deo sezone</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/cukaricki-tri-potpisa-pred-zvezdu-400685.html">
										<div class="httl-1">
											<time>14:28</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Čukarički - tri potpisa pred Zvezdu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/doveo-ih-iz-serije-c-do-serije-a-pa-danas-dobio-otkaz-400672.html">
										<div class="httl-1">
											<time>14:17</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Doveo ih iz Serije C do Serije A, pa danas dobio otkaz</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/odavno-nije-bilo-zanimljivije-trka-za-skudeto-juventusov-raspored-najbolji-ali-ima-problem-400684.html">
										<div class="httl-1">
											<time>14:02</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Odavno nije bilo zanimljivije, trka za "Skudeto", Juventusov raspored najbolji, ali ima problem!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/senzacionalne-vesti-saradnici-pritiskaju-anjelija-da-izvrsi-promenu-400682.html">
										<div class="httl-1">
											<time>14:00</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Senzacionalne vesti, saradnici pritiskaju Anjelija da izvrši promenu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/ostoja-mijailovic-dostojanstveno-i-ponosno-potvrdili-ko-je-partizan-400681.html">
										<div class="httl-1">
											<time>13:50</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Ostoja Mijailović: "Dostojanstveno i ponosno potvrdili ko je Partizan!"</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/omladinci-zvezde-doputovali-u-moldaviju-na-megdan-serifu-400675.html">
										<div class="httl-1">
											<time>13:38</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Omladinci Zvezde doputovali u Moldaviju na megdan Šerifu</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/blog/nova-uplatna-mesta/admirabet-za-kvotu-ispred-400678.html">
										<div class="httl-1">
											<time>14:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Mišljenja: Nova uplatna mesta</h2>
									<h3>AdmiraBet - Za kvotu ispred!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/odavno-nije-bilo-zanimljivije-trka-za-skudeto-juventusov-raspored-najbolji-ali-ima-problem-400684.html">
										<div class="httl-1">
											<time>14:02</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Odavno nije bilo zanimljivije, trka za "Skudeto", Juventusov raspored najbolji, ali ima problem!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/senzacionalne-vesti-saradnici-pritiskaju-anjelija-da-izvrsi-promenu-400682.html">
										<div class="httl-1">
											<time>14:00</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Senzacionalne vesti, saradnici pritiskaju Anjelija da izvrši promenu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/kada-je-poslednji-put-ovako-izgledala-barsa-je-jedva-zavrsila-u-kupu-uefa-400677.html">
										<div class="httl-1">
											<time>13:28</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Kada je poslednji put ovako izgledala, Barsa je jedva završila u Kupu UEFA!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/kutinjo-odjednom-u-igri-pet-klubova-400670.html">
										<div class="httl-1">
											<time>12:31</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Kutinjo - odjednom u igri pet klubova?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/inter-kupuje-van-prelaznog-roka-nasli-golmana-koji-najvise-od-svega-mrzi-juventus-400668.html">
										<div class="httl-1">
											<time>12:11</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Inter kupuje van prelaznog roka, našli golmana koji najviše od svega mrzi Juventus!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/deki-se-odrekao-ovosezonskog-pojacanja-400666.html">
										<div class="httl-1">
											<time>11:20</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Deki se odrekao ovosezonskog pojačanja?!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/tenis/muski-singl-novak-prvi-ostali-napredovali-400662.html">
										<div class="httl-1">
											<time>11:03</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Tenis</h2>
									<h3>Muški singl - Novak prvi, ostali napredovali!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/zvezda-izmedju-pakla-i-raja-da-li-je-veceras-utakmica-sezone-400663.html">
										<div class="httl-1">
											<time>10:35</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Zvezda između pakla i raja, da li je večeras utakmica sezone?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/partizan-prvi-put-cuje-za-pojacanje-iz-acb-lige-400660.html">
										<div class="httl-1">
											<time>10:22</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Partizan prvi put čuje za "pojačanje" iz ACB lige!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
												<div class="widget-preporucujemo">
							<h3>VESTI PO KLUBOVIMA</h3>
							<div class="widget-preporucujemo-inner team-simbol">
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/mancester-junajted.html"><img src="http://www.sportske.net/img/grb/12.png" alt="Mančester Junajted vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/liverpul.html"><img src="http://www.sportske.net/img/grb/13.png" alt="Liverpul vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/arsenal.html"><img src="http://www.sportske.net/img/grb/10.png" alt="Arsenal vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/celsi.html"><img src="http://www.sportske.net/img/grb/2.png" alt="Čelsi vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/mancester-siti.html"><img src="http://www.sportske.net/img/grb/4.png" alt="Mančester siti vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/totenhem.html"><img src="http://www.sportske.net/img/grb/9.png" alt="Totenhem vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/real-madrid.html"><img src="http://www.sportske.net/img/grb/435.png" alt="Real Madrid vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/barselona.html"><img src="http://www.sportske.net/img/grb/440.png" alt="Barselona vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/atletiko-madrid.html"><img src="http://www.sportske.net/img/grb/446.png" alt="Atletiko Madrid vesti"/></a>
							</div>	
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/valensija.html"><img src="http://www.sportske.net/img/grb/439.png" alt="Valensija vesti"/></a>
							</div>													
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/juventus.html"><img src="http://www.sportske.net/img/grb/312.png" alt="Juventus vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/milan.html"><img src="http://www.sportske.net/img/grb/314.png" alt="Milan vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/inter.html"><img src="http://www.sportske.net/img/grb/313.png" alt="Inter vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/lacio.html"><img src="http://www.sportske.net/img/grb/315.png" alt="Lacio vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/roma.html"><img src="http://www.sportske.net/img/grb/319.png" alt="Roma vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/napoli.html"><img src="http://www.sportske.net/img/grb/345.png" alt="Napoli vesti"/></a>
							</div>																					
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/bajern.html"><img src="http://www.sportske.net/img/grb/101.png" alt="Bajern vesti"/></a>
							</div>	
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/medjunarodni-fudbal/borusija-dortmund.html"><img src="http://www.sportske.net/img/grb/95.png" alt="Borusija Dortmund vesti"/></a>
							</div>						
							<div class="cl"></div>
							</div>
							</div>	

							
						
						
													
	
																						
								
					<div class="banner-300x250">

</div>																							
					<div class="widget-preporucujemo">
				<h3>Pročitajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/haos-olimpijakos-doveo-igraca-besiktas-ga-kaznjava-400688.html">
						<figure><img src="https://www.sportske.net/text_images/201905/h_55198821375650100562437020190528211418.jpg" alt="haos-olimpijakos-doveo-igraca-besiktas-ga-kaznjava"/></figure>
						<p>Haos - Olimpijakos doveo igrača, Bešiktaš ga kažnjava!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/odavno-nije-bilo-zanimljivije-trka-za-skudeto-juventusov-raspored-najbolji-ali-ima-problem-400684.html">
						<figure><img src="https://www.sportske.net/text_images/202002/ronaldo-2572287020200210135859.jpg"  alt="odavno-nije-bilo-zanimljivije-trka-za-skudeto-juventusov-raspored-najbolji-ali-ima-problem"/></figure>
						<p>Odavno nije bilo zanimljivije, trka za "Skudeto", Juventusov raspored najbolji, ali ima problem!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/kada-je-poslednji-put-ovako-izgledala-barsa-je-jedva-zavrsila-u-kupu-uefa-400677.html">
						<figure><img src="https://www.sportske.net/text_images/201908/pike100565442020190831185536.jpg" alt="kada-je-poslednji-put-ovako-izgledala-barsa-je-jedva-zavrsila-u-kupu-uefa"/></figure>
						<p>Kada je poslednji put ovako izgledala, Barsa je jedva završila u Kupu UEFA!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/van-la-para-resenje-je-pozajmica-ali-ce-ga-zvezda-i-dalje-placati-400676.html">
						<figure><img src="https://www.sportske.net/text_images/201909/vanlapara100566111020190913140646.jpg"  alt="van-la-para-resenje-je-pozajmica-ali-ce-ga-zvezda-i-dalje-placati"/></figure>
						<p>Van La Para - rešenje je pozajmica, ali će ga Zvezda i dalje plaćati?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/tenis/kakva-sansa-nislijka-imala-u-saci-36-teniserku-sveta-400673.html">
						<figure><img src="https://www.sportske.net/text_images/201701/f2970aba9sred508953020170121103441.jpg" alt="kakva-sansa-nislijka-imala-u-saci-36-teniserku-sveta"/></figure>
						<p>Kakva šansa, Nišlijka imala u šaci 36. teniserku sveta!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/kutinjo-odjednom-u-igri-pet-klubova-400670.html">
						<figure><img src="https://www.sportske.net/text_images/201909/kutinjo566291020190918092906.jpg"  alt="kutinjo-odjednom-u-igri-pet-klubova"/></figure>
						<p>Kutinjo - odjednom u igri pet klubova?!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/zvezdini-omladinci-otputovali-u-moldaviju-jedan-detalj-ce-vam-privuci-paznju-400669.html">
						<figure><i class="fa fa-camera media-photo"></i><img src="https://www.sportske.net/text_images/202002/85076103_10158172882109884_8737878004685864960_nsredmmmm572282020200210120714.jpg" alt="zvezdini-omladinci-otputovali-u-moldaviju-jedan-detalj-ce-vam-privuci-paznju"/></figure>
						<p>Zvezdini omladinci otputovali u Moldaviju, jedan detalj će vam privući pažnju!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/jaramaz-i-njegov-zalet-za-kup-400665.html">
						<figure><img src="https://www.sportske.net/text_images/202001/jarem570974020200114181626.jpg"  alt="jaramaz-i-njegov-zalet-za-kup"/></figure>
						<p>Jaramaz i njegov "zalet za Kup"!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/znate-li-ko-su-ramicevic-jahovic-dikson-i-sta-ih-veze-pridruzio-im-se-larkin-400667.html">
						<figure><img src="https://www.sportske.net/text_images/201903/larkin100557658020190308201813.jpg" alt="znate-li-ko-su-ramicevic-jahovic-dikson-i-sta-ih-veze-pridruzio-im-se-larkin"/></figure>
						<p>Znate li ko su Ramićević, Jahović, Dikson i šta ih veže? Pridružio im se Larkin!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/deki-se-odrekao-ovosezonskog-pojacanja-400666.html">
						<figure><img src="https://www.sportske.net/text_images/201912/dekim570399020191223220357.jpg"  alt="deki-se-odrekao-ovosezonskog-pojacanja"/></figure>
						<p>Deki se odrekao ovosezonskog pojačanja?!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">
													
</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Blogovi</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/nova-uplatna-mesta.jpg" alt="Nova uplatna mesta" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/nova-uplatna-mesta/admirabet-za-kvotu-ispred-400678.html">AdmiraBet - Za kvotu ispred!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/nova-uplatna-mesta.html">Nova uplatna mesta</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/kazino.jpg" alt="Kazino" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/kazino/admiralbet-u-susret-sreci-400447.html">AdmiralBet - U susret sreći</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/kazino.html">Kazino</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/promo.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/admiralbet-igra-ne-prestaje-400260.html">AdmiralBet - Igra ne prestaje!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>    
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
<SCRIPT type='text/javascript'>     
<!--
httpool_src = 'https://sad.httpool.com/js.ng/site=yusportske&targetsite=yusportske&AdSize=1x1&PagePos=3&subcat=branding&screenwidth='+screen.width+'&screenheight='+screen.height+'';
now = new Date();
var ran = "" + now.getTime();
try{var ref_win=(parent===self?window:parent);}	catch(error){var ref_win=window;}
if (typeof(ref_win.rndtile) == "undefined"){ref_win.rndtile = String(Math.random()).substr(2,10);}
document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'&tile='+ref_win.rndtile+'&TransactionID='+ref_win.rndtile+'"></scr'+'ipt>');
-->
</SCRIPT>
<NOSCRIPT>
<A HREF="https://sad.httpool.com/click.ng/site=yusportske&targetsite=yusportske&AdSize=1x1&PagePos=3&subcat=branding" target="_blank">
<IMG SRC="https://sad.httpool.com/image.ng/site=yusportske&targetsite=yusportske&AdSize=1x1&PagePos=3&subcat=branding" border="0" /></A>
</NOSCRIPT>
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
</div>
<script src="//adria.contentexchange.me/static/tracker.js"></script><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>