	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao'' - Sportske.net</title>
<meta name=Description content="Očekivan izbor.">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''">
<meta name="twitter:description" content="Očekivan izbor.">
<meta name="twitter:image" content="https://www.sportske.net/text_images/201910/velika567859020191021110706.jpg"><meta property="og:title" content="''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''" /><meta property="og:description" content="Očekivan izbor." /><meta property="og:image" content="https://www.sportske.net/text_images/201910/velika567859020191021110706.jpg" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1508768327765-0').addService(googletag.pubads());
	googletag.defineSlot('/1002375/SP_right300', [300, 600], 'div-gpt-ad-1508768327765-1').addService(googletag.pubads());    
	googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1508768327765-2').addService(googletag.pubads());
	googletag.defineSlot('/1002375/LS1', [1, 1], 'div-gpt-ad-1508768327765-3').addService(googletag.pubads());
    googletag.defineSlot('/1002375/InTextVideo', [1, 1], 'div-gpt-ad-1508768327765-4').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    <!-- start slave -->
        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    <!--  end slave  -->
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              <div class="social-icon"><a href="https://plus.google.com/102977676828403240307/" target="_blank" title="google"><img width="18" height="18" alt="google" src="https://www.sportske.net/img/res/social/r/google-plus.png"></a></div>
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
               <div class="social-icon"><a href="https://vine.co/u/1250742352163889152" target="_blank" title="vine"><img width="18" height="18" alt="vine" src="https://www.sportske.net/img/res/social/r/vine.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/u-fokusu/ancelotijeva-neukusna-pica-za-kolebljivce-u-napulju-nema-mesta-395233.html">U fokusu: Anćelotijeva neukusna pica - Za kolebljivce u Napulju nema mesta!</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Plasman koji nismo očekivali</h3>
              <p>Košarkaška reprezentacija Srbije osvojila je peto mesto na Svetskom
prvenstvu u Kini, iako je pre šampionata važila za prvog favorita.
Titulu je na kraju osvojila Španija, druga je Argentina, bronza je
pripala Francuzima, a četvrti su Australijanci.</p>
            </div>
            <div class="right-col">
              <p>5</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
					<!-- start slave -->
			<div id="adoceanrskghfnxsmjy"></div>
			<script type="text/javascript">
				/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.970x250 billboard */
				ado.slave('adoceanrskghfnxsmjy', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
			</script>
		<!--  end slave  -->
	
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html"  class="special-4" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>													
					<li><a href="https://statistika.sportske.net/">Statistika</a></li>										
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    		<li ><a href="https://www.sportske.net/vesti-kosarka.html" class="first">Najnovije vesti</a></li>
		<li ><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
		<li ><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
		<li ><a href="https://www.sportske.net/vesti/kosarka/evroliga.html">Evroliga</a></li>
		<li ><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
        <li ><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Liga Srbije</a></li>
		<li ><a href="https://www.sportske.net/rezultati/kosarka.html">Rezultati/Tabele</a></li>
        <li ><a href="https://sportskefantasy.com/#/" target="_blank">Sportske Fantasy</a></li>
					</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html">''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Darko Mitrović</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 25. decembar 2019.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 22:25</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                  <li><a href="https://plus.google.com/102977676828403240307/" target="_blank"><img width="24" height="24" alt="linkedin" src="https://www.sportske.net/img/res/social/r/google-plus.png"></a></li>
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>Očekivan izbor.</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/201910/velika567859020191021110706.jpg" alt="''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''">
				<div>Foto: Igokea/Nenad Vuruna</div>
				</div><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9925790213875877";
/* SP 300x250  */
google_ad_slot = "9858952432";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<!-- start slave -->
<div id="adoceanrsrimihpqkin"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
</script>
<!--  end slave  -->
<div class="page-content">
							<div class="page-content-text">
								<div align="justify">
  Posle kompletiranog 12. kola, ABA liga je, tradicionalno već,
  izabrala pet najboljih poteza kola.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  U tim potezima nema nijednog aktuelnog igrača Zvezde ili
  Partizana, ali zato je ovo kolo proteklo u znaku nekadašnjeg
  košarkaša Crvene zvezde Jake Blažiča.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Njegova trojka za izjednačenje i ulazak u drugi produžetak u meču
  Cedevita Olimpija - Mega Bemaks najbolji je potez 12. kola.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Ko se još nalazi na listi, pogledajte u prilogu.<br />
</div>
<div align="justify">
  -<iframe src="https://www.youtube.com/embed/zTIYOc2yCXg" allow=
  "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"
  allowfullscreen="allowfullscreen" width="650" height="345"
  frameborder="0"></iframe>
</div>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&amp;app_id=117301371675821&amp;container_width=0&amp;href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fkosarka%2Ftop-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=true&amp;show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&amp;app_id=117301371675821&amp;channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&amp;container_width=0&amp;href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fkosarka%2Ftop-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html&amp;layout=button_count&amp;locale=en_GB&amp;sdk=joey&amp;share=true&amp;show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                  <li><a href="https://plus.google.com/102977676828403240307/" target="_blank"><img width="24" height="24" alt="linkedin" src="https://www.sportske.net/img/res/social/r/google-plus.png"></a></li>
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			  <div class="two-col-banners">
                <div class="row">
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
              </div>

 
  <div>
    <!--sportske.net aklamator widget  - mobile created 2019-04-15 14:54:40-->
    <div id="akla2IRW0yJ" class="aklawidgets"></div>
    <div id="aklaVKojd5R" class="aklawidgets"></div>
    <!-- end -->
  </div>


<div data-contentexchange-widget="EyrgNFYjNJh9Xt8ie"></div>
<!-- <div data-contentexchange-widget="faJrxZHAPLtJS2jqG"></div> -->
            </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html"><span class="stick"><i class="fa fa-video-camera"></i></span> ''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/trinkijeri-priznao-srbija-uradila-veliku-stvar-396443.html"> Trinkijeri priznao, Srbija uradila veliku stvar!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/zvezda-zvanicno-potvrdila-potpisao-igrac-koji-zna-tezinu-njenog-dresa-396438.html"><span class="stick"><i class="fa fa-camera"></i></span> Zvezda ZVANIČNO potvrdila - potpisao igrač koji ''zna težinu njenog dresa''!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/stigla-potvrda-od-evrolige-slede-jos-tri-promene-u-zvezdi-ima-i-iznenadjenja-396429.html"> Stigla potvrda od Evrolige, slede još tri promene u Zvezdi, ima i iznenađenja!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/zvanicno-bivsi-reprezentativac-treci-put-u-zvezdi-396423.html"> Zvanično, bivši reprezentativac treći put u Zvezdi!</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/kosarka/davidovac-oprezan-nakon-pobede-da-li-smo-svi-u-zvezdi-svesni-396421.html"> Davidovac oprezan nakon pobede: "Da li smo svi u Zvezdi svesni..."</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/zvanicno-bivsi-reprezentativac-treci-put-u-zvezdi-396423.html"> Zvanično, bivši reprezentativac treći put u Zvezdi!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/stigla-potvrda-od-evrolige-slede-jos-tri-promene-u-zvezdi-ima-i-iznenadjenja-396429.html"> Stigla potvrda od Evrolige, slede još tri promene u Zvezdi, ima i iznenađenja!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/zvezda-zvanicno-potvrdila-potpisao-igrac-koji-zna-tezinu-njenog-dresa-396438.html"><span class="stick"><i class="fa fa-camera"></i></span> Zvezda ZVANIČNO potvrdila - potpisao igrač koji ''zna težinu njenog dresa''!</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/trinkijeri-priznao-srbija-uradila-veliku-stvar-396443.html"> Trinkijeri priznao, Srbija uradila veliku stvar!</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="396457" data-artTitle="''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''" data-artImage="https://www.sportske.net/text_images/201910/velika567859020191021110706.jpg" data-artUrl="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  																		
<div class="widget-teme-dana">
	<ul>  	 								
		<li class="odd">
			<a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w/feed">TV Sportske.net</a>
		</li>			
	</ul>
	<div class="cl"></div>
</div>  
						

					
<div class="widget-teme-dana">
	<h3>Teme dana</h3>
	<ul>  	 
	
	</ul>
	<div class="cl"></div>
</div>   	 
<div class="banner-300x600">

	<!-- start slave -->
		<div id="adoceanrsxgolqumrit"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x600 right */
			ado.slave('adoceanrsxgolqumrit', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
	<!--  end slave  -->

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/klop-se-iznervirao-ovo-je-kriminal-396466.html">
										<div class="httl-1">
											<time>23:59</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Klop se iznervirao: "Ovo je kriminal"</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/kako-ce-uskoro-izgledati-partizanov-stadion-396465.html">
										<div class="httl-1">
											<time>23:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Kako će uskoro izgledati Partizanov stadion?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/to-je-to-olmo-odlazi-396464.html">
										<div class="httl-1">
											<time>23:36</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>To je to, Olmo odlazi!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/radnicki-krupnim-koracima-ide-ka-ispisivanju-istorije-396463.html">
										<div class="httl-1">
											<time>23:18</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Radnički "krupnim koracima ide ka ispisivanju istorije"!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/filadelfija-ukrotila-zver-devetnaest-promasaja-janisa-396462.html">
										<div class="httl-1">
											<time>23:17</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Filadelfija ukrotila "Zver", DEVETNAEST promašaja Janisa!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/da-li-ovo-bili-beron-priziva-jos-jedno-pojacanje-za-zvezdu-396458.html">
										<div class="httl-1">
											<time>23:07</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Da li ovo Bili Beron priziva još jedno pojačanje za Zvezdu?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/blog/borisav-tijanic/cetiri-skakaonice-nepresusni-izvor-novogodisnje-carolije-396461.html">
										<div class="httl-1">
											<time>22:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Mišljenja: Borisav Tijanić</h2>
									<h3>Četiri skakaonice – Nepresušni izvor novogodišnje čarolije</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/novi-potpis-na-marakani-imace-poseban-znacaj-396460.html">
										<div class="httl-1">
											<time>22:52</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Novi potpis na ''Marakani'' imaće ''poseban značaj''</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/transferi/dzaka-zajedno-sa-srbinom-u-veznom-redu-396459.html">
										<div class="httl-1">
											<time>22:44</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Transferi</h2>
									<h3>Džaka zajedno sa Srbinom u veznom redu?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/top-5-12-kola-aba-lige-bez-predstavnika-zvezde-i-partizana-jaka-blazic-izdominirao-396457.html">
										<div class="httl-1">
											<time>22:25</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>''Top 5'' 12. kola ABA lige bez predstavnika Zvezde i Partizana, Jaka Blažič ''izdominirao''</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/kako-ce-uskoro-izgledati-partizanov-stadion-396465.html">
										<div class="httl-1">
											<time>23:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Kako će uskoro izgledati Partizanov stadion?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/radnicki-krupnim-koracima-ide-ka-ispisivanju-istorije-396463.html">
										<div class="httl-1">
											<time>23:18</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Radnički "krupnim koracima ide ka ispisivanju istorije"!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/da-li-ovo-bili-beron-priziva-jos-jedno-pojacanje-za-zvezdu-396458.html">
										<div class="httl-1">
											<time>23:07</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Da li ovo Bili Beron priziva još jedno pojačanje za Zvezdu?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/blog/borisav-tijanic/cetiri-skakaonice-nepresusni-izvor-novogodisnje-carolije-396461.html">
										<div class="httl-1">
											<time>22:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Mišljenja: Borisav Tijanić</h2>
									<h3>Četiri skakaonice – Nepresušni izvor novogodišnje čarolije</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/novi-potpis-na-marakani-imace-poseban-znacaj-396460.html">
										<div class="httl-1">
											<time>22:52</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Novi potpis na ''Marakani'' imaće ''poseban značaj''</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/virtus-sjajan-u-derbiju-teo-i-pefi-podelili-20-asistencija-396456.html">
										<div class="httl-1">
											<time>22:16</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Virtus sjajan u derbiju, Teo i Pefi podelili 20 asistencija!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/najgorih-11-mancester-junajteda-u-proteklih-deset-godina-396455.html">
										<div class="httl-1">
											<time>22:12</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Najgorih 11 Mančester junajteda u proteklih deset godina</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/taj-ludi-sport/bobi-marjanovic-propevao-396454.html">
										<div class="httl-1">
											<time>22:08</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Taj Ludi Sport</h2>
									<h3>Bobi Marjanović propevao!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/istog-dana-isti-klub-poslao-partizanu-dve-ponude-druga-je-bila-tri-puta-veca-a-ovo-je-epilog-396452.html">
										<div class="httl-1">
											<time>21:30</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>ISTOG dana, ISTI klub poslao Partizanu dve ponude! Druga je bila TRI PUTA veća, a ovo je epilog!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/seltiksi-ukrotili-sampiona-cetvrta-u-nizu-396448.html">
										<div class="httl-1">
											<time>21:01</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Seltiksi ukrotili šampiona, četvrta u nizu!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
						

							
						
						
													
	
																						
								
					<div class="banner-300x250">

</div>																							
					<div class="widget-preporucujemo">
				<h3>Pročitajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/klop-se-iznervirao-ovo-je-kriminal-396466.html">
						<figure><img src="https://www.sportske.net/text_images/201912/h_55582922sredmmmm570427020191225174934.jpg" alt="klop-se-iznervirao-ovo-je-kriminal"/></figure>
						<p>Klop se iznervirao: "Ovo je kriminal"</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/kako-ce-uskoro-izgledati-partizanov-stadion-396465.html">
						<figure><img src="https://www.sportske.net/text_images/201908/69463745_s2284563244926497_7555805032327675904_nsredmmmm565093020190822204015.jpg"  alt="kako-ce-uskoro-izgledati-partizanov-stadion"/></figure>
						<p>Kako će uskoro izgledati Partizanov stadion?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/filadelfija-ukrotila-zver-devetnaest-promasaja-janisa-396462.html">
						<figure><i class="fa fa-play media-photo"></i><img src="https://www.sportske.net/text_images/201711/19450ef3528327020171114151635.jpg" alt="filadelfija-ukrotila-zver-devetnaest-promasaja-janisa"/></figure>
						<p>Filadelfija ukrotila "Zver", DEVETNAEST promašaja Janisa!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/dzaka-zajedno-sa-srbinom-u-veznom-redu-396459.html">
						<figure><img src="https://www.sportske.net/text_images/201910/dzaka568289020191028104858.jpg"  alt="dzaka-zajedno-sa-srbinom-u-veznom-redu"/></figure>
						<p>Džaka zajedno sa Srbinom u veznom redu?</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/istog-dana-isti-klub-poslao-partizanu-dve-ponude-druga-je-bila-tri-puta-veca-a-ovo-je-epilog-396452.html">
						<figure><img src="https://www.sportske.net/text_images/201911/sumam569225020191122105038.jpg" alt="istog-dana-isti-klub-poslao-partizanu-dve-ponude-druga-je-bila-tri-puta-veca-a-ovo-je-epilog"/></figure>
						<p>ISTOG dana, ISTI klub poslao Partizanu dve ponude! Druga je bila TRI PUTA veća, a ovo je epilog!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/partizan-vazura-otkrio-kad-stizu-prva-pojacanja-sta-ce-biti-sa-sadikom-i-kada-ce-se-sve-znati-o-pavlovicevom-transferu-396445.html">
						<figure><img src="https://www.sportske.net/text_images/201909/vucelicm566431020190920230413.jpg"  alt="partizan-vazura-otkrio-kad-stizu-prva-pojacanja-sta-ce-biti-sa-sadikom-i-kada-ce-se-sve-znati-o-pavlovicevom-transferu"/></figure>
						<p>Partizan - Vazura otkrio kad stižu prva pojačanja, šta će biti sa Sadikom i kada će se sve znati o Pavlovićevom transferu!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/arsenalov-budzet-za-plate-je-preopterecen-prodaje-su-obavezne-396444.html">
						<figure><img src="https://www.sportske.net/text_images/201903/mala557742020190310190249.jpg" alt="arsenalov-budzet-za-plate-je-preopterecen-prodaje-su-obavezne"/></figure>
						<p>Arsenalov budžet za plate je preopterećen, prodaje su obavezne!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/trinkijeri-priznao-srbija-uradila-veliku-stvar-396443.html">
						<figure><img src="https://www.sportske.net/text_images/201911/trinkim569563020191130114504.jpg"  alt="trinkijeri-priznao-srbija-uradila-veliku-stvar"/></figure>
						<p>Trinkijeri priznao, Srbija uradila veliku stvar!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/propao-zvezdin-plan-uefa-ne-prasta-396440.html">
						<figure><img src="https://www.sportske.net/text_images/201710/lukailicm526176020171014215837.jpg" alt="propao-zvezdin-plan-uefa-ne-prasta"/></figure>
						<p>Propao Zvezdin plan, UEFA ne prašta!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/pre-tacno-tri-godine-se-dogovorio-sa-zvezdom-a-danas-je-rezerva-u-banjaluckom-borcu-396437.html">
						<figure><img src="https://www.sportske.net/text_images/201703/grofm512282020170307140200.jpg"  alt="pre-tacno-tri-godine-se-dogovorio-sa-zvezdom-a-danas-je-rezerva-u-banjaluckom-borcu"/></figure>
						<p>Pre tačno tri godine se dogovorio sa Zvezdom, a danas je rezerva u banjalučkom Borcu...</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">
													
</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Blogovi</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/borisav-tijanic.jpg" alt="Borisav Tijanić" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/borisav-tijanic/cetiri-skakaonice-nepresusni-izvor-novogodisnje-carolije-396461.html">Četiri skakaonice – Nepresušni izvor novogodišnje čarolije</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/borisav-tijanic.html">Borisav Tijanić</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/borisav-tijanic.jpg" alt="Borisav Tijanić" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/borisav-tijanic/oberstdorf-zimski-dragulj-bavarske-396345.html">Oberstdorf – zimski dragulj Bavarske</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/borisav-tijanic.html">Borisav Tijanić</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/borisav-tijanic.jpg" alt="Borisav Tijanić" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/borisav-tijanic/ski-skakaci-sire-svoja-krila-stize-zimska-idila-393157.html">Ski skakači šire svoja krila, stiže zimska idila!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/borisav-tijanic.html">Borisav Tijanić</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>    
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
<SCRIPT type='text/javascript'>     
<!--
httpool_src = 'https://sad.httpool.com/js.ng/site=yusportske&targetsite=yusportske&AdSize=1x1&PagePos=3&subcat=branding&screenwidth='+screen.width+'&screenheight='+screen.height+'';
now = new Date();
var ran = "" + now.getTime();
try{var ref_win=(parent===self?window:parent);}	catch(error){var ref_win=window;}
if (typeof(ref_win.rndtile) == "undefined"){ref_win.rndtile = String(Math.random()).substr(2,10);}
document.write ('<scr'+'ipt LANGUAGE="JavaScript1.1" sr'+'c="'+httpool_src+'&ran='+ran+'&tile='+ref_win.rndtile+'&TransactionID='+ref_win.rndtile+'"></scr'+'ipt>');
-->
</SCRIPT>
<NOSCRIPT>
<A HREF="https://sad.httpool.com/click.ng/site=yusportske&targetsite=yusportske&AdSize=1x1&PagePos=3&subcat=branding" target="_blank">
<IMG SRC="https://sad.httpool.com/image.ng/site=yusportske&targetsite=yusportske&AdSize=1x1&PagePos=3&subcat=branding" border="0" /></A>
</NOSCRIPT>
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
</div>
<script src="//adria.contentexchange.me/static/tracker.js"></script><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>