	
<!doctype html>
<html>
<head>
<meta charset="utf-8">
<title>Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani? - Sportske.net</title>
<meta name=Description content="Nije teško pogoditi.">
<meta name=Keywords content=", sportske vesti, limessoft">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://www.sportske.net/cssresponsive/style.min.css?version=1.4">
<!-- Favicons -->
<link rel="shortcut icon" href="https://www.sportske.net/favicon.ico"/>
<link rel="apple-touch-icon" sizes="76x76" href="https://www.sportske.net/img/touch/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="https://www.sportske.net/img/touch/apple-touch-icon-iphone-retina.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="https://www.sportske.net/img/touch/apple-touch-icon-ipad-retina.png"/>
<link rel="alternate" type="application/rss+xml" title="all" href="https://feeds2.feedburner.com/Sportske"/>
<script src="https://www.sportske.net/js/res/vendor/modernizr.js"></script>
<script src="https://www.sportske.net/js/res/jquery-1.9.1.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.fitvids.js"></script>
<script src="https://www.sportske.net/js/res/jquery-ui.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.ui.touch-punch.min.js"></script>
<script src="https://www.sportske.net/js/res/vendor/fastclick.js"></script>
<script src="https://www.sportske.net/js/res/jquery.bxslider.min.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.min.all.js"></script>
<script src="https://www.sportske.net/js/res/jquery.mmenu.fixedelements.min.js"></script>
<script src="https://www.sportske.net/js/res/foundation.min.js"></script>
<script src="https://www.sportske.net/js/res/main.min.js"></script>
<!--    sportske.net   -->
<script type="text/javascript">
/* <![CDATA[ */
(function() {
  window.dm=window.dm||{AjaxData:[]};
  window.dm.AjaxEvent=function(et,d,ssid,ad){
    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});
    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();
  };
  var d=document,
  h=d.getElementsByTagName('head')[0],
  s=d.createElement('script');
  s.type='text/javascript';
  s.async=true;
  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3465';
  h.appendChild(s);
}());
/* ]]> */
</script>


<!--[if lt IE 9]>
<script src="https://www.sportske.net/js/res/respond.min.js"></script>
<![endif]-->

<meta name="google-site-verification" content="Wj2OjBPtUaqPTsRwLXffCUgopx-XH8FV2vmJs0r-T2Y" />
<meta content=Sport name=classification>
<meta property="fb:app_id" content="117301371675821">
<meta property="fb:pages" content="79887087164" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '362314040901561');
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
src="https://www.facebook.com/tr?id=362314040901561&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS */
ado.master({id: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: digitalparkdoo.sportske.net.ROS mobile */
ado.master({id: 'rcGrIzL8qB6BuAh4qkhNi83sXpoRgvtN013ulr510Lv.47', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

<!-- aklamator start -->
<link rel="dns-prefetch" href="https://b.aklamator.com" />
<script>
if(window.innerWidth < 551){
            var aklawidgets = ['2IRW0yJ'];
        }
        else {
            var aklawidgets = ['VKojd5R'];
        }
</script>
<script async src="https://s.aklamator.com/i/w.js"></script>
<!-- aklamator end -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@sportske">
<meta name="twitter:creator" content="@sportske">
<meta name="twitter:title" content="Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?">
<meta name="twitter:description" content="Nije teško pogoditi.">
<meta name="twitter:image" content="https://www.sportske.net/text_images/202003/fkp573892020200311201944.jpg"><meta property="og:title" content="Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?" /><meta property="og:description" content="Nije teško pogoditi." /><meta property="og:image" content="https://www.sportske.net/text_images/202003/fkp573892020200311201944.jpg" /><meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html" />
	<meta property="og:site_name" content="Sportske.net" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1002375/SP', [970, 250], 'div-gpt-ad-1508768327765-0').addService(googletag.pubads());
	googletag.defineSlot('/1002375/SP_right300', [300, 600], 'div-gpt-ad-1508768327765-1').addService(googletag.pubads());    
	googletag.defineSlot('/1002375/sp_right300x250', [300, 250], 'div-gpt-ad-1508768327765-2').addService(googletag.pubads());
	googletag.defineSlot('/1002375/LS1', [1, 1], 'div-gpt-ad-1508768327765-3').addService(googletag.pubads());
    googletag.defineSlot('/1002375/InTextVideo', [1, 1], 'div-gpt-ad-1508768327765-4').addService(googletag.pubads()); 
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / sportskenet / Main page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bDswO9wk5z2RQoza4eWXQ3am3wjZU67XnrYu2RcTAID.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<div style="position: fixed;top: 0;left: 0;height: 100%;width: 100%;display: flex;flex-wrap: nowrap;">
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; right: 0; ">

        <div id="adoceanrsojdpkmkpdi"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.Branding left */
            ado.slave('adoceanrsojdpkmkpdi', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>
    </div>
    <!--  end slave  -->
    </div>
    <div style="max-width: 62.5rem;min-width: 320px;height: 100%;flex-grow: 2; position: relative;width: 1000px;"></div>
    <div style="height:100%;flex-grow: 1; position: relative;">
            <!-- start slave TEST-->
    <div style="width: 335px; height: 100%; position: absolute; left: 0; ">

        <div id="adoceanrslkkfojeuyd"></div>
        <script type="text/javascript">
            /* (c)AdOcean 2003-2020, digitalparkdoo.sportske.net.ROS.Branding right */
            ado.slave('adoceanrslkkfojeuyd', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
        </script>

    </div>
    <!--  end slave  -->
    </div>
</div>

<!-- /1002375/LS1 -->
<div id='div-gpt-ad-1508768327765-3' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1508768327765-3'); });
</script>
</div>
    <!--PreLoading images-->
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/ajax-loader-blue.gif" style="display:none" />
<img src="https://www.sportske.net/userAPI/images/icon/footeball-preload.gif" style="display:none" />
<!---->
<!-- #wrap-page needed cos mmenu -->
<div id="wrap-page">
      <div id="fb-root"></div>
        <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=787209404683486&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, "script", "facebook-jssdk"));</script>
<div id="main-wrapper">
  <div id="resp-menu" class="FixedTop"> <a href="#menu"></a>
    <div class="logo-mmenu"> <a href="https://www.sportske.net/"> <img src="https://www.sportske.net/img/res/logo.png" alt="Sportske.net - sve sportske vesti na jednom mestu"> </a> </div>
  </div>
  <header>
    <div id="header-top" class="row">
      		   <div class="large-12 columns">
        <div class="top-social-wrapper">
          <div class="social-wrapper gdl-retina" id="gdl-social-icon">
            <div class="social-icon-wrapper">
              <div class="social-icon"><a href="https://www.tvprogram.rs/sport.html" target="_blank" title="tv program"><img width="18" height="18" alt="tv program" src="https://www.sportske.net/img/res/social/r/tv-program.png"></a></div>
              <div class="social-icon"><a href="https://www.facebook.com/Sportske.net" target="_blank" title="facebook"><img width="18" height="18" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></div>
              <div class="social-icon"><a href="https://twitter.com/sportske" target="_blank" title="twitter"><img width="18" height="18" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></div>
              
              <div class="social-icon"><a href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" target="_blank" title="youtube"><img width="18" height="18" alt="youtube" src="https://www.sportske.net/img/res/social/r/youtube.png"></a></div>
              <div class="social-icon"><a href="https://instagram.com/sportskenet" target="_blank"  title="instagram"><img width="18" height="18" alt="instagram" src="https://www.sportske.net/img/res/social/r/instagram.png"></a></div>
              <div class="social-icon"><a href="https://feeds2.feedburner.com/Sportske" target="_blank" title="rss"><img width="18" height="18" alt="rss" src="https://www.sportske.net/img/res/social/r/rss.png"></a></div>
              <div class="social-icon"><a href="https://www.sportske.net/kontakt.html" target="_blank" title="email"><img width="18" height="18" alt="email" src="https://www.sportske.net/img/res/social/r/email.png"></a></div>
            </div>
          </div>
        </div>
        <div class="top-search-wrapper">
          <div class="gdl-search-form">
            <form action="https://www.sportske.net/pretraga.html" id="cse-search-box" name="tsearch">
              <input type="submit" value="" id="searchsubmit">
              <div id="search-text" class="search-text">
                <input type="hidden" name="cx" value="partner-pub-0198172210085548:6872462884" />
  				<input type="hidden" name="cof" value="FORID:10" />
    			<input type="hidden" name="ie" value="UTF-8" />
                <input name="query" type="text" data-default="" autocomplete="off" id="s" name="s" value="">
              </div>
              <div class="clear"></div>
            </form>
            <script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=cse-search-box&lang=sr"></script>	
          </div>
        </div>
        <!--registration-->
          	 <div id="userContainer">
												<div id="headerLogin" class="headerLogin">
													<a title="Registruj se" href="https://www.sportske.net/registracija.html">Registruj se</a>
													<a title="Prijavi se" href="https://www.sportske.net/login.html">Prijavi se</a>
												</div>
											</div>        <!--end registration-->
      </div>    </div>
    <div id="header-logo" class="row" >
      <div class="small-12 medium-6 large-3 columns">
        <div class="logo"> <a href="https://www.sportske.net/"><img class="logo" src="https://www.sportske.net/img/logo.png" alt="Sportske.net - sportske vesti"></a> </div>
      </div>
      <div class="small-12 medium-6 large-4 columns">
        <div class="h-widget-left">
          
          <div class="h-tekst clearfix">
            <p><a href="https://www.sportske.net/vest/u-fokusu/madonina-fudbalska-patina-derbi-dobrih-emocija-331755.html">U fokusu: Madonina, fudbalska patina, derbi dobrih emocija</a></p>
            <img src="https://www.sportske.net/img/res/h-pen.png" alt="kolumne"> </div>
                </div>
      </div>
      <div class="small-12 medium-12 large-5 columns">
        <div class="h-quote">
          
          <div class="widget-brojka">
            <div class="left-col">
              <h3>Partizan ne da ''Žućkovu levicu''</h3>
              <p>Košarkaši Partizana 16. put u klupskoj istoriji osvojili su trofej
nacionalnog Kupa. U finalu završnog turnira Kupa Radivoja Koraća u
Nišu, crno-beli su treći put uzastopno osvojili ovo takmičenje,
pobedom nad Crvenom zvezdom 85:84, posle produžetka.</p>
            </div>
            <div class="right-col">
              <p>16</p>
            </div>
            <div class="clear"></div>
          </div>
              </div>
        <div class="clear"></div>
      </div>
    </div>
    			<div class="h-banner row">
			<div class="large-12 columns">
					<!-- start slave -->
			<div id="adoceanrskghfnxsmjy"></div>
			<script type="text/javascript">
				/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.970x250 billboard */
				ado.slave('adoceanrskghfnxsmjy', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
			</script>
		<!--  end slave  -->
	
	</div>
</div>
    <div class="row">
      <nav class="h-menu">
        				<ul class="main-menu-list">
					<li><a href="https://www.sportske.net/" >Najnovije</a></li>
					<li><a href="https://www.sportske.net/vesti-domaci-fudbal.html"  class="special-4" >Domaći fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html" >Ino fudbal</a></li>
					<li><a href="https://www.sportske.net/vesti-transferi.html" >Transferi</a></li>
					<li><a href="https://www.sportske.net/vesti-kosarka.html" >Košarka</a></li>			
					<li><a href="https://www.sportske.net/vesti-tenis.html" >Tenis</a></li>					
					<li><a href="https://www.sportske.net/sportovi.html" >Ostali</a></li>																						
				</ul>      </nav>
    </div>
    <div class="row">
      <nav class="s-menu">
        				<ul class="sub-menu-list">
    	   <li ><a href="https://www.sportske.net/vesti-domaci-fudbal.html" class="first">Najnovije</a></li>
		<li ><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Srbija</a></li>
	   <li ><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
	   <li ><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Zvezda</a></li>
		<li ><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
		<li ><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
      <li ><a href="https://www.sportske.net/klubovi/domaci-fudbal/radnicki-nis.html">Radnički Niš</a></li>
      <li ><a href="https://www.sportske.net/klubovi/domaci-fudbal/napredak-krusevac.html">Napredak</a></li>
		<li ><a href="https://www.sportske.net/vesti/domaci-fudbal/cukaricki.html">Čukarički</a></li>
      <li ><a href="https://www.sportske.net/klubovi/domaci-fudbal/vozdovac.html">Voždovac</a></li>
    				</ul>
      </nav>
    </div>
  </header>
  <div id="main-content">
    <div class="row">
      <div class="small-12 large-8 medium-8 columns">
        <div class="row">
          <div class="small-12 large-12 medium-12 columns no-padding-right">
            <article class="detail-page"> 
              <!--Breadcrabs-->
              <ul class="breadcrumbs">
                <li><a href="https://www.sportske.net/">Home</a><i class="fa fa-angle-right"></i></li>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a><i class="fa fa-angle-right"></i></li>
                <li class="current"><a href="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html">Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?</a></li>
              </ul>
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                  	<div class="fb-like" data-href="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div>  
                                        
              <!--Page Title-->
              <div class="page-title">
                <h1>Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?</h1>
                <div class="page-source">
                  <ul>
                    <li class="page-source-date">
                      <p><i class="fa fa-user"></i> Autor: Darko Mitrović</p>
                    </li>
                    <li class="page-source-date">
                      <p><i class="fa fa-calendar-o"></i> 30. mart 2020.</p>
                    </li>
                    <li class="page-source-time">
                      <p><i class="fa fa-clock-o"></i> 21:35</p>
                    </li>
                    <li class="page-source-source last">
                      <p><i class="fa fa-pencil"></i> Izvor: Sportske.net</p>
                    </li>
                  </ul>
                  <div class="cl"></div>
                </div>
              </div>  
              
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
               
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>      
                         				
					<!--Page summary-->
					<div class="page-summary">
						<div class="page-summary-text">
							<h2>Nije teško pogoditi.</h2></div>
					</div><!-- Featured Image-->
				<div class="page-main-image">
				<img src="https://www.sportske.net/text_images/202003/fkp573892020200311201944.jpg" alt="Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?">
				<div>Foto: BETAPHOTO/BRANISLAV BOZIC/MO</div>
				</div><div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9925790213875877";
/* SP 300x250  */
google_ad_slot = "9858952432";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

<!-- start slave -->
<div id="adoceanrsrimihpqkin"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x250 in text */
ado.slave('adoceanrsrimihpqkin', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
</script>
<!--  end slave  -->
<div class="page-content"><aside class="aside-post"><h3 class="aside-heading">Povezane vesti</h3>
							<div class="aside-post-list"><a class="post-title" href="https://www.sportske.net/vest/domaci-fudbal/hrvati-vec-poceli-a-hoce-li-i-zvezda-i-partizan-smanjivati-plate-stigli-prvi-odgovori-404930.html">Hrvati već počeli, a hoće li i Zvezda i Partizan smanjivati plate? Stigli prvi odgovori!</a><a class="post-title" href="https://www.sportske.net/vest/domaci-fudbal/legenda-partizana-u-bolnici-sumnja-se-na-korona-virus-404923.html">Legenda Partizana u bolnici, sumnja se na Korona virus!</a><a class="post-title" href="https://www.sportske.net/vest/domaci-fudbal/bozinov-o-partizanu-savu-i-zvezdi-sa-puuuno-novca-sta-je-pozeleo-stojketu-404906.html">Božinov o Partizanu, Savu i Zvezdi sa "puuuno" novca! Šta je poželeo Stojketu?</a><a class="post-title" href="https://www.sportske.net/vest/domaci-fudbal/ivica-iliev-na-vidiku-nova-transfer-bomba-404862.html">Ivica Iliev - Na vidiku nova ''transfer bomba''?!</a><a class="post-title" href="https://www.sportske.net/vest/domaci-fudbal/veliki-gordan-petric-za-srbiju-kada-je-najteze-404856.html">Veliki Gordan Petrić! Za Srbiju kada je najteže!</a>
								</div>
								</aside>
								
							<div class="page-content-text">
								<div align="justify">
  Mladi vezista Partizana <b>Lazar Pavlović</b> je taman počeo da
  dolazi do izražaja u odsustvu povređenog Sejdube Sume, a
  pandemija koronavirusa je zaustavila sezonu.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Kao i njegovi saigrači, sada u kućnim uslovima sprovodi plan
  rada, a danas se putem Instagrama obratio navijačima crno-belih.
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  Na početku je otkrio da mu je najdraža utakmica prošlogodišnje
  finale Kupa, u kojem je Partizan na ''Marakani'' savladao Zvezdu
  sa 1:0, a onda se psvrnuo na aktuelnu situaciju.<br />
</div>
<div align="justify">
  <br />
</div>
<div align="justify">
  <i>''Fudbal je ovih dana skroz u drugom planu. Lekari širom sveta
  igraju utakmicu svojih karijera i to protiv izuzetno jakog i
  opasnog protivnika! Ulog je možda i prevelik - opstanak
  populacije!<br />
  <br />
  Budimo disciplinovani, pomozimo lekarima, zaštitimo sve nas! Ja
  sam kod kuće, ostani i ti i budi dvanaesti igrač naše
  populacije!<br /></i>
</div>
<div align="justify">
  <i><br /></i>
</div>
<div align="justify">
  <i>Vidimo se na stadionu kad sve ovo prođe!''</i>
</div>
<div align="justify">
  <i>-</i>
</div>
<div align="justify">
  <i><a href=
  "https://admiralbet.rs/app/promotions?fbclid=IwAR2za4CzyKZwYuRyl3E0y77bUy7Sl-w7tyZ0fo06Tt2LKBC7HgaXew_vUbE"
  class="" classname="" target="_blank" name=""><img src=
  "https://www.sportske.net/text_images/202003/admiral4573976020200314225146.jpg"
  style="width: 600px; height: 90px;" class="img_holder texttop"
  alt="Kazino baner" vspace="" hspace="" border="0" align=
  "texttop" /></a></i><br />
</div>
<div>
  -
</div>
<blockquote class="instagram-media" data-instgrm-captioned=""
data-instgrm-permalink=
"https://www.instagram.com/p/B-XN7I0jvro/?utm_source=ig_embed&amp;utm_campaign=loading"
data-instgrm-version="12" style=
" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:16px;">
    <a href=
    "https://www.instagram.com/p/B-XN7I0jvro/?utm_source=ig_embed&amp;utm_campaign=loading"
    style=
    " background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"
    target="_blank">
    <div style=
    " display: flex; flex-direction: row; align-items: center;">
      <div style=
      "background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
      </div>
      <div style=
      "display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
        <div style=
        " background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        </div>
        <div style=
        " background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        </div>
      </div>
    </div>
    <div style="padding: 19% 0;"></div>
    <div style=
    "display:block; height:50px; margin:0 auto 12px; width:50px;">
      <svg width="50px" height="50px" viewbox="0 0 60 60" version=
      "1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink=
      "https://www.w3.org/1999/xlink">
      <g stroke="none" stroke-width="1" fill="none" fill-rule=
      "evenodd">
        <g transform="translate(-511.000000, -20.000000)" fill=
        "#000000">
          <g>
            <path d=
            "M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631">
            </path>
          </g>
        </g>
      </g></svg>
    </div>
    <div style="padding-top: 8px;">
      <div style=
      " color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
        View this post on Instagram
      </div>
    </div>
    <div style="padding: 12.5% 0;"></div>
    <div style=
    "display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
      <div>
        <div style=
        "background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        </div>
        <div style=
        "background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        </div>
        <div style=
        "background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        </div>
      </div>
      <div style="margin-left: 8px;">
        <div style=
        " background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        </div>
        <div style=
        " width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        </div>
      </div>
      <div style="margin-left: auto;">
        <div style=
        " width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        </div>
        <div style=
        " background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        </div>
        <div style=
        " width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        </div>
      </div>
    </div></a>
    <p style=" margin:8px 0 0 0; padding:0 4px;">
      <a href=
      "https://www.instagram.com/p/B-XN7I0jvro/?utm_source=ig_embed&amp;utm_campaign=loading"
      style=
      " color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;"
      target="_blank">Zdravo, ja sam @lazar_pavlovicc Fudbal je
      ovih dana skroz u drugom planu. Lekari širom svetaigraju
      utakmicu svojih karijera i to protiv izuzetno jakog i opasnog
      protivnika! Ulog je možda i prevelik - opstanak&nbsp;
      populacije! Budimo disciplinovani, pomozimo lekarima,
      zaštitimo sve nas! Ja sam kod kuće, ostani i ti i budi
      dvanaesti&nbsp; igrač naše populacije! Vidimo se na stadionu
      kad sve ovo prođe! #stayathome #ostanimokodkuce
      #budidvanaestiigracpomozilekarima ⚫⚪</a>
    </p>
    <p style=
    " color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
      A post shared by <a href=
      "https://www.instagram.com/partizanbelgrade/?utm_source=ig_embed&amp;utm_campaign=loading"
      style=
      " color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;"
      target="_blank">FK Partizan</a> (@partizanbelgrade) on
      <time style=
      " font-family:Arial,sans-serif; font-size:14px; line-height:17px;"
      datetime="2020-03-30T15:27:11+00:00">Mar 30, 2020 at 8:27am
      PDT</time>
    </p>
  </div>
</blockquote>
<script async="async" src="//www.instagram.com/embed.js">
</script>
							</div>
							<div class="cl"></div>
						</div>
								
              <div class="page-share">
                <ul>
                  <li class="first"></li>
                  <li class="page-share-widget">
                    <div data-share="true" data-show-faces="false" data-action="like" data-layout="button_count" data-href="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html" class="fb-like fb_iframe_widget" fb-xfbml-state="rendered" fb-iframe-plugin-query="action=like&app_id=117301371675821&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fdomaci-fudbal%2Flazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false"><span style="vertical-align: bottom; width: 127px; height: 20px;">
                      <iframe width="1000px" height="1000px" frameborder="0" name="f28caada333fe4" allowtransparency="true" scrolling="no" title="fb:like Facebook Social Plugin" style="border: medium none; visibility: visible; width: 127px; height: 20px;" src="https://www.facebook.com/plugins/like.php?action=like&app_id=117301371675821&channel=http%3A%2F%2Fstatic.ak.facebook.com%2Fconnect%2Fxd_arbiter%2FrFG58m7xAig.js%3Fversion%3D41%23cb%3Df36084cf880fce8%26domain%3Dwww.sportske.net%26origin%3Dhttp%253A%252F%252Fwww.sportske.net%252Ff229b7e28079b6a%26relation%3Dparent.parent&container_width=0&href=https%3A%2F%2Fwww.sportske.net%2Fvest%2Fdomaci-fudbal%2Flazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html&layout=button_count&locale=en_GB&sdk=joey&share=true&show_faces=false" class=""></iframe>
                      </span></div>
                  </li>
                </ul>
                <div class="cl"></div>
              </div> 
             
              <!--Post Share-->
              <div class="post-share"> <span class="share-text"><i class="fa fa-comments-o"></i> 0 komentara</span>
                <ul class="clearfix">
                  <li><a href="https://www.facebook.com/Sportske.net" target="_blank"><img width="24" height="24" alt="facebook" src="https://www.sportske.net/img/res/social/r/facebook.png"></a></li>
                  <li><a href="https://twitter.com/sportske" target="_blank"><img width="24" height="24" alt="twitter" src="https://www.sportske.net/img/res/social/r/twitter.png"></a></li>
                 
                  <li><a href="https://feeds2.feedburner.com/Sportske" target="_blank"><img width="24" height="24" alt="email" src="https://www.sportske.net/img/res/social/r/rss.png"></a></li>
                </ul>
              </div>
			  <div class="two-col-banners">
                <div class="row">
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                  <div class="large-6 columns">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SP 300x250 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8256177385925374"
     data-ad-slot="2415324647"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                </div>
              </div>

 
  <div>
    <!--sportske.net aklamator widget  - mobile created 2019-04-15 14:54:40-->
    <div id="akla2IRW0yJ" class="aklawidgets"></div>
    <div id="aklaVKojd5R" class="aklawidgets"></div>
    <!-- end -->
  </div>


<div data-contentexchange-widget="EyrgNFYjNJh9Xt8ie"></div>
<!-- <div data-contentexchange-widget="faJrxZHAPLtJS2jqG"></div> -->
            </article>
          </div>
        </div>						
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="ne-propustite" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Ne propustite <a class="collapse" href="#"></a></h3>
              </div>
              <div class="home-block-news-content">
                <div class="row">
					                  <div class="large-6 medium-12 columns no-padding-right">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html"><span class="stick"><i class="fa fa-video-camera"></i></span> Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/domaci-fudbal/hrvati-vec-poceli-a-hoce-li-i-zvezda-i-partizan-smanjivati-plate-stigli-prvi-odgovori-404930.html"> Hrvati već počeli, a hoće li i Zvezda i Partizan smanjivati plate? Stigli prvi odgovori!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/domaci-fudbal/legenda-partizana-u-bolnici-sumnja-se-na-korona-virus-404923.html"> Legenda Partizana u bolnici, sumnja se na Korona virus!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/domaci-fudbal/bozinov-o-partizanu-savu-i-zvezdi-sa-puuuno-novca-sta-je-pozeleo-stojketu-404906.html"> Božinov o Partizanu, Savu i Zvezdi sa "puuuno" novca! Šta je poželeo Stojketu?</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/domaci-fudbal/ivica-iliev-na-vidiku-nova-transfer-bomba-404862.html"> Ivica Iliev - Na vidiku nova ''transfer bomba''?!</a>
  							 </li>		
					 </ul>
                  </div>
                  <div class="large-6 medium-12 columns">
                    <ul class="dont-miss-content">
					<li>
								<a href="https://www.sportske.net/vest/borilacki-sportovi/majk-tajson-koliko-kosta-kad-ti-tigar-odgrize-ruku-404911.html"> Majk Tajson - Koliko košta kad ti tigar odgrize ruku?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/oglasila-se-i-aba-liga-da-li-postoji-dobro-resenje-za-sve-404902.html"> Oglasila se i ABA liga, da li postoji dobro rešenje za sve?</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/cim-se-situacija-normalizuje-zvezdi-stize-veliko-pojacanje-404934.html"> Čim se situacija normalizuje, Zvezdi stiže veliko pojačanje!</a>
  							 </li><li>
								<a href="https://www.sportske.net/vest/kosarka/ostoja-partizan-hoce-titulu-na-parketu-a-sta-je-sa-trenerom-igracima-i-budzetom-404944.html"> Ostoja: "Partizan hoće titulu na parketu!'' A šta je sa trenerom, igračima i budžetom?</a>
  							 </li><li class="last">
								<a href="https://www.sportske.net/vest/kosarka/sjajan-zvezdin-gest-koji-tera-suze-na-oci-404948.html"> Sjajan Zvezdin gest koji tera suze na oči!</a>
  							 </li>	
                    </ul>
                  </div>                </div>
              </div>
            </div>
          </div>
        </div>
        <!--end row-->
        <div class="row">
          <div class="large-12 columns no-padding-right">
            <div id="komentari" class="home-block-news portlet">
              <div class="home-block-news-title">
                <h3>Komentari <a class="collapse" href="#"></a></h3>
              </div>
              <div class="comment-wrapper">
                    
<div id="articleComments" data-artType="news" data-artID="404953" data-artTitle="Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?" data-artImage="https://www.sportske.net/text_images/202003/fkp573892020200311201944.jpg" data-artUrl="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html" data-app="false">
<script type="text/javascript">
   function loadScript(callback){
        var comments = document.createElement('script'); comments.type = 'text/javascript'; comments.async = true;
        comments.src = 'https://www.sportske.net/userAPI/js/script.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(comments);
		comments.onreadystatechange = callback;
    	comments.onload 			= callback;
	}
	loadScript(function(){setFiles();});
</script>
<noscript>Molimo Vas uključite JavaScript, potreban je za prikaz komentara!</noscript>
</div>	
              </div>
            </div>
          </div>
        </div>
      </div>
      <!-- end left content-->
					<div id="sidebar" class="small-12 medium-4 large-4 columns">  

							

						

					<div class="banner-300x600">

	<!-- start slave -->
		<div id="adoceanrsxgolqumrit"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.300x600 right */
			ado.slave('adoceanrsxgolqumrit', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
	<!--  end slave  -->

</div>
        <div class="widget-vesti-sidebar">
          <div id="home-top-tabs">
            <ul>
              <li><a href="#home-top-tabs-1">Najnovije vesti</a></li>
              <li><a href="#home-top-tabs-2">Najvažnije vesti</a></li>
            </ul>
            <div class="cl"></div>
            <div id="home-top-tabs-1">
              <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/mamicu-prekipelo-objavio-plate-trenera-dinama-uz-poruku-game-over-404957.html">
										<div class="httl-1">
											<time>22:42</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Mamiću prekipelo, objavio plate trenera Dinama, uz poruku: ''Game over''!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/atletika/odlozeno-i-svetsko-prvenstvo-u-atletici-404945.html">
										<div class="httl-1">
											<time>22:23</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Atletika</h2>
									<h3>Odloženo i Svetsko prvenstvo u atletici!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/kako-radi-fergijev-fen-i-na-15-van-persijeva-urnebesna-prica-iz-prve-ruke-404955.html">
										<div class="httl-1">
											<time>22:14</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Kako radi Fergijev fen i na +15?! Van Persijeva urnebesna priča, iz prve ruke!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/kako-okoncati-sezonu-oglasio-se-i-dusko-vujosevic-404954.html">
										<div class="httl-1">
											<time>21:59</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Kako okončati sezonu? Oglasio se i Duško Vujošević</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/grilis-priznaje-svoju-glupost-404947.html">
										<div class="httl-1">
											<time>21:50</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Griliš priznaje svoju glupost</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/domaci-fudbal/lazar-pavlovic-otkrio-omiljenu-utakmicu-sta-mislite-ko-je-bio-na-suprotnoj-strani-404953.html">
										<div class="httl-1">
											<time>21:35</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Domaći fudbal</h2>
									<h3>Lazar Pavlović otkrio omiljenu utakmicu, šta mislite, ko je bio na suprotnoj strani?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/da-li-je-selektor-brazila-i-javno-pogurao-nejmarov-transfer-404952.html">
										<div class="httl-1">
											<time>21:23</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Da li je selektor Brazila i javno "pogurao" Nejmarov transfer?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/tenis/pokrenuta-peticija-za-finansijsku-pomoc-ugrozenim-teniserima-404951.html">
										<div class="httl-1">
											<time>21:09</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Tenis</h2>
									<h3>Pokrenuta peticija za finansijsku pomoć ugroženim teniserima!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/tri-partizanova-ne-uz-kontrapitanje-onima-koji-traze-ponistenje-sezone-404950.html">
										<div class="httl-1">
											<time>20:49</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Tri Partizanova ''NE'', uz kontrapitanje onima koji traže poništenje sezone!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/hit-prica-iz-rima-za-tebe-sam-gospodin-kolarov-404949.html">
										<div class="httl-1">
											<time>20:31</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Hit priča iz Rima: "Za tebe sam gospodin Kolarov"</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>			  </ul>
			</div>
			<div id="home-top-tabs-2">
			   <ul class="home-top-tabs-list">
					<li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/mamicu-prekipelo-objavio-plate-trenera-dinama-uz-poruku-game-over-404957.html">
										<div class="httl-1">
											<time>22:42</time><p class="httl-type"><span class="stick"><i class="fa fa-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Mamiću prekipelo, objavio plate trenera Dinama, uz poruku: ''Game over''!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/kako-radi-fergijev-fen-i-na-15-van-persijeva-urnebesna-prica-iz-prve-ruke-404955.html">
										<div class="httl-1">
											<time>22:14</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Kako radi Fergijev fen i na +15?! Van Persijeva urnebesna priča, iz prve ruke!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/kako-okoncati-sezonu-oglasio-se-i-dusko-vujosevic-404954.html">
										<div class="httl-1">
											<time>21:59</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Kako okončati sezonu? Oglasio se i Duško Vujošević</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/tri-partizanova-ne-uz-kontrapitanje-onima-koji-traze-ponistenje-sezone-404950.html">
										<div class="httl-1">
											<time>20:49</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Tri Partizanova ''NE'', uz kontrapitanje onima koji traže poništenje sezone!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/hit-prica-iz-rima-za-tebe-sam-gospodin-kolarov-404949.html">
										<div class="httl-1">
											<time>20:31</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Hit priča iz Rima: "Za tebe sam gospodin Kolarov"</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/sjajan-zvezdin-gest-koji-tera-suze-na-oci-404948.html">
										<div class="httl-1">
											<time>20:07</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Sjajan Zvezdin gest koji tera suze na oči!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/ostoja-partizan-hoce-titulu-na-parketu-a-sta-je-sa-trenerom-igracima-i-budzetom-404944.html">
										<div class="httl-1">
											<time>19:27</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Ostoja: "Partizan hoće titulu na parketu!'' A šta je sa trenerom, igračima i budžetom?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/vanja-marinkovic-se-oglasio-iz-spanije-ovaj-plan-nije-realan-404942.html">
										<div class="httl-1">
											<time>18:58</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Vanja Marinković se oglasio iz Španije, ovaj plan nije realan?</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="odd">
									<a class="httl-link" href="https://www.sportske.net/vest/medjunarodni-fudbal/pocelo-je-gasi-se-partizanov-nekadasnji-rival-404939.html">
										<div class="httl-1">
											<time>18:22</time><p class="httl-type"><span class="stick"><i class="fa fa-video-camera"></i></span></p></div>
								<div class="httl-2">
									<h2 class="httl-category">Međunarodni fudbal</h2>
									<h3>Počelo je, gasi se Partizanov nekadašnji rival!</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li><li class="even">
									<a class="httl-link" href="https://www.sportske.net/vest/kosarka/sale-djordjevic-zastrasujucim-poredjenjem-objasnio-razmere-tragedije-u-italiji-404936.html">
										<div class="httl-1">
											<time>17:51</time></div>
								<div class="httl-2">
									<h2 class="httl-category">Košarka</h2>
									<h3>Sale Đorđević zastrašujućim poređenjem objasnio razmere tragedije u Italiji</h3>
								</div>
								<div class="cl"></div>
								</a>
								</li>				</ul>
			  </div>
			</div>
          <div class="button-blue"> <a href="https://www.sportske.net/poslednje-vesti.html">Pročitajte sve vesti <i class="fa fa-chevron-right"></i></a> </div>
        </div>																				
												<div class="widget-preporucujemo">
							<h3>VESTI PO KLUBOVIMA</h3>
							<div class="widget-preporucujemo-inner team-simbol">
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/crvena-zvezda.html"><img src="http://www.sportske.net/img/grb/1432.png" alt="Crvena zvezda vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/partizan.html"><img src="http://www.sportske.net/img/grb/709.png" alt="Partizan vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/vojvodina.html"><img src="http://www.sportske.net/img/grb/1786.png" alt="Vojvodina vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/jagodina.html"><img src="http://www.sportske.net/img/grb/8705.png" alt="Jagodina vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/ofk-beograd.html"><img src="http://www.sportske.net/img/grb/888.png" alt="OFK beograd vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/rad.html"><img src="http://www.sportske.net/img/grb/2196.png" alt="Rad vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/vozdovac.html"><img src="http://www.sportske.net/img/grb/38.png" alt="Vozdovac vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/sloboda-uzice.html"><img src="http://www.sportske.net/img/grb/9279.png" alt="Sloboda Uzice vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/radnicki-kragujevac.html"><img src="http://www.sportske.net/img/grb/9282.png" alt="Radnički Kragujevac vesti"/></a>
							</div>	
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/spartak.html"><img src="http://www.sportske.net/img/grb/9136.png" alt="Spartak vesti"/></a>
							</div>													
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/javor.html"><img src="http://www.sportske.net/img/grb/2195.png" alt="javor vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/donji-srem.html"><img src="http://www.sportske.net/img/grb/8865.png" alt="donji srem vesti"/></a>
							</div>
							<div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/napredak-krusevac.html"><img src="http://www.sportske.net/img/grb/6926.png" alt="napredak krusevac vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/cukaricki.html"><img src="http://www.sportske.net/img/grb/1636.png" alt="cukaricki vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/radnicki-nis.html"><img src="http://www.sportske.net/img/grb/5203.png" alt="radnicki nis vesti"/></a>
							</div>
                            <div class="left-col-grb">
								<a href="https://www.sportske.net/klubovi/domaci-fudbal/novi-pazar.html"><img src="http://www.sportske.net/img/grb/8879.png" alt="novi pazar vesti"/></a>
							</div>																										
							<div class="cl"></div>
							</div>
							</div>	

							
						
						
													
	
																						
								
					<div class="banner-300x250">

</div>																							
					<div class="widget-preporucujemo">
				<h3>Pogledajte i</h3>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/kako-radi-fergijev-fen-i-na-15-van-persijeva-urnebesna-prica-iz-prve-ruke-404955.html">
						<figure><img src="https://www.sportske.net/text_images/202003/vanpersiferguson574324020200330221318.png" alt="kako-radi-fergijev-fen-i-na-15-van-persijeva-urnebesna-prica-iz-prve-ruke"/></figure>
						<p>Kako radi Fergijev fen i na +15?! Van Persijeva urnebesna priča, iz prve ruke!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/tri-partizanova-ne-uz-kontrapitanje-onima-koji-traze-ponistenje-sezone-404950.html">
						<figure><img src="https://www.sportske.net/text_images/202001/trinkim570583020200104202209.jpg"  alt="tri-partizanova-ne-uz-kontrapitanje-onima-koji-traze-ponistenje-sezone"/></figure>
						<p>Tri Partizanova ''NE'', uz kontrapitanje onima koji traže poništenje sezone!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/medjunarodni-fudbal/hit-prica-iz-rima-za-tebe-sam-gospodin-kolarov-404949.html">
						<figure><img src="https://www.sportske.net/text_images/202003/mala573343020200301192903.jpg" alt="hit-prica-iz-rima-za-tebe-sam-gospodin-kolarov"/></figure>
						<p>Hit priča iz Rima: "Za tebe sam gospodin Kolarov"</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/kosarka/sjajan-zvezdin-gest-koji-tera-suze-na-oci-404948.html">
						<figure><img src="https://www.sportske.net/text_images/202003/lalem574320020200330195814.jpg"  alt="sjajan-zvezdin-gest-koji-tera-suze-na-oci"/></figure>
						<p>Sjajan Zvezdin gest koji tera suze na oči!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/ostoja-partizan-hoce-titulu-na-parketu-a-sta-je-sa-trenerom-igracima-i-budzetom-404944.html">
						<figure><img src="https://www.sportske.net/text_images/201906/mijailovicm563448020190629085422.jpg" alt="ostoja-partizan-hoce-titulu-na-parketu-a-sta-je-sa-trenerom-igracima-i-budzetom"/></figure>
						<p>Ostoja: "Partizan hoće titulu na parketu!'' A šta je sa trenerom, igračima i budžetom?</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/kada-vec-nece-barsa-da-ga-dovede-mesiju-ukrasce-ga-pep-404943.html">
						<figure><img src="https://www.sportske.net/text_images/202002/gvardiola-mesi573034020200225084735.jpg"  alt="kada-vec-nece-barsa-da-ga-dovede-mesiju-ukrasce-ga-pep"/></figure>
						<p>Kada već neće Barsa da ga dovede Mesiju, ukrašće ga Pep?!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/kosarka/cim-se-situacija-normalizuje-zvezdi-stize-veliko-pojacanje-404934.html">
						<figure><img src="https://www.sportske.net/text_images/201810/lazicm549755020181031133006.jpg" alt="cim-se-situacija-normalizuje-zvezdi-stize-veliko-pojacanje"/></figure>
						<p>Čim se situacija normalizuje, Zvezdi stiže veliko pojačanje!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/rio-ferdinand-sta-ce-vam-luka-jovic-404931.html">
						<figure><img src="https://www.sportske.net/text_images/201703/rioferdinand100513214020170321224032.png"  alt="rio-ferdinand-sta-ce-vam-luka-jovic"/></figure>
						<p>Rio Ferdinand: "Šta će vam Luka Jović?"</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
				<div class="widget-preporucujemo-inner"><div class="left-col">
					<a href="https://www.sportske.net/vest/domaci-fudbal/hrvati-vec-poceli-a-hoce-li-i-zvezda-i-partizan-smanjivati-plate-stigli-prvi-odgovori-404930.html">
						<figure><img src="https://www.sportske.net/text_images/201909/vucm566544020190923185416.jpg" alt="hrvati-vec-poceli-a-hoce-li-i-zvezda-i-partizan-smanjivati-plate-stigli-prvi-odgovori"/></figure>
						<p>Hrvati već počeli, a hoće li i Zvezda i Partizan smanjivati plate? Stigli prvi odgovori!</p>
					</a>
				</div>
				<div class="right-col">
					<a href="https://www.sportske.net/vest/transferi/lautaro-odbio-dve-ponude-trecu-ne-moze-404928.html">
						<figure><img src="https://www.sportske.net/text_images/202003/lautaromartinez574315020200330162048.png"  alt="lautaro-odbio-dve-ponude-trecu-ne-moze"/></figure>
						<p>Lautaro odbio dve ponude, treću ne može!</p>
					</a>
				</div>
				<div class="cl"></div>
				</div>
						
		</div>							
						
																			

					    
										<div class="banner-300x250">
													
</div>		
						<div class="widget-blogovi">
								<h3><a href="https://www.sportske.net/blog.html">Promo</a></h3>
								<ul class="blog-list">
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/promo.jpg" alt="Promo" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/promo/admiralbet-najbolja-igra-ikada-404589.html">AdmiralBet - Najbolja igra ikada!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/promo.html">Promo</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="even">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/nova-uplatna-mesta.jpg" alt="Nova uplatna mesta" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/nova-uplatna-mesta/admiralbet-za-kvotu-ispred-400678.html">AdmiralBet - Za kvotu ispred!</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/nova-uplatna-mesta.html">Nova uplatna mesta</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
				<li class="odd">
					<div class="left-col">
						<img src="https://www.sportske.net/baneri/kazino.jpg" alt="Kazino" />
 					</div>
 					<div class="right-col">
 						<a class="blog-title" href="https://www.sportske.net/blog/kazino/admiralbet-u-susret-sreci-400447.html">AdmiralBet - U susret sreći</a>
 						<a class="blog-author" href="https://www.sportske.net/blogovi/kazino.html">Kazino</a>
 					</div>
 					<div class="cl"></div>
				</li>
				
					</ul>
					</div>
				 					
      </div>
      <!-- end sidebar--> 			</div>
		</div>
		<footer id="footer">
    <div class="f-wrap">
      <div class="footer-top">
        <div class="footer-top-inner">
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Domaći fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/superliga.html">Superliga</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/crvena-zvezda.html">Crvena zvezda</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/partizan.html">Partizan</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/vojvodina.html">Vojvodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/radnicki-1923.html">Radnički Kragujevac</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/jagodina.html">Jagodina</a></li>
                <li><a href="https://www.sportske.net/vesti/domaci-fudbal/sloboda-uzice.html">Sloboda Užice</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Međunarodni fudbal</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-sampiona.html">Liga šampiona</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/liga-evrope.html">Liga Evrope</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/engleska.html">Engleska Premijer liga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/spanija.html">Španska Primera</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/italija.html">Italijanska Serija A</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/nemacka.html">Nemačka Bundesliga</a></li>
                <li><a href="https://www.sportske.net/vesti/medjunarodni-fudbal/ostale-lige.html">Ostale lige</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Košarka</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-kosarka.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/reprezentacija-srbije.html">Reprezentacija Srbije</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/jadranska-liga.html">Jadranska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/liga-srbije.html">Superliga Srbije - KLS</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/balkanska-liga.html">Balkanska liga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/euroliga.html">Evroliga</a></li>
                <li><a href="https://www.sportske.net/vesti/kosarka/nba.html">NBA</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati i tabele</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Tenis</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-tenis.html">Najnovije vesti</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/nasi-teniseri.html">Naši teniseri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/atp.html">ATP turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/wta.html">WTA turniri</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/dejvis-kup.html">Dejvis kup</a></li>
                <li><a href="https://www.sportske.net/vesti/tenis/fed-kup.html">FED kup</a></li>
                <li><a href="https://statistika.sportske.net">Rezultati</a></li>
                <li><a href="https://statistika.sportske.net">Rang liste</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Kolumne</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-prva-strana.html">Prva strana</a></li>
                <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
                <li><a href="https://www.sportske.net/vesti-glas-naroda.html">Glas naroda</a></li>
                <li><a href="https://www.sportske.net/vesti-top-lista.html">Top liste</a></li>
                <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska mašina</a></li>
                <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
                <li><a href="https://www.sportske.net/blog.html">Blog</a></li>
              </ul>
            </div>
          </div>
          <div class="row">
            <div class="medium-2 columns footer-top-menu first">
              <h4>Ekipni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-odbojka.html">Odbojka</a></li>
                <li><a href="https://www.sportske.net/vesti-rukomet.html">Rukomet</a></li>
                <li><a href="https://www.sportske.net/vesti-vaterpolo.html">Vaterpolo</a></li>
                <li><a href="https://www.sportske.net/vesti-americki-fudbal.html">Američki fudbal</a></li>
                <li><a href="https://www.sportske.net/vesti-futsal.html">Futsal</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu">
              <h4>Individualni sportovi</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-auto-moto.html">Auto Moto sport</a></li>
                <li><a href="https://www.sportske.net/vesti-atletika.html">Atletika</a></li>
                <li><a href="https://www.sportske.net/vesti-plivanje.html">Plivanje</a></li>
                <li><a href="https://www.sportske.net/vesti-biciklizam.html">Biciklizam</a></li>
                <li><a href="https://www.sportske.net/vesti-borilacki-sportovi.html">Borilački sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-zimski-sportovi.html">Zimski sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-ekstremni-sportovi.html">Ekstremni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-misaoni-sportovi.html">Misaoni sportovi</a></li>
                <li><a href="https://www.sportske.net/vesti-snuker.html">Snuker</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Zabava</h4>
              <ul>
                <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Taj ludi sport</a></li>
                <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
                <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Sport iz fotelje</a></li>
                <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj gol</a></li>
                <li><a href="https://www.sportske.net/video-zona.html">Video zona</a></li>
                <li><a href="https://www.sportske.net/galerije.html">Galerije</a></li>
              </ul>
            </div>
            <div class="medium-2 columns footer-top-menu">
              <h4>Naša mreža</h4>
              <ul>
                <li><a href="https://www.sportske.net/sportska-oprema">Sportska oprema</a></li>
                <li><a href="https://www.sportske.net/rekreacija">Teretane, balon sale ...</a></li>
              </ul>
            </div>
            <div class="medium-3 columns footer-top-menu last">
              <h4>Prati Sportske.net</h4>
              <ul>
                <li><a target="_blank" href="https://twitter.com/sportske" class="f-social-tw"><i class="fa fa-twitter"></i> Twitter</a></li>
                <li><a target="_blank" href="https://www.facebook.com/Sportske.net" class="f-social-fb"><i class="fa fa-facebook"></i> Facebook</a></li>
                <li><a target="_blank" href="https://plus.google.com/102977676828403240307/" class="f-social-gp"><i class="fa fa-google-plus"></i> Google +</a></li>
                <li><a target="_blank" href="https://www.youtube.com/channel/UCNEN90V1cNX11nq2Gq4214w" class="f-social-gp"><i class="fa fa-youtube"></i> Youtube</a></li>
                <li><a target="_blank" href="https://instagram.com/sportskenet" class="f-social-gp"><i class="fa fa-instagram"></i> Instagram</a></li>
                <li><a target="_blank" href="https://feeds2.feedburner.com/Sportske" class="f-social-rs"><i class="fa fa-rss"></i> RSS</a></li>
                <li><br/>
                </li>
                <li><a href="https://play.google.com/store/apps/details?id=com.limessoft.sportske&amp;hl=sr" style="opacity:1;"><img src="https://www.sportske.net/baneri/android.png" alt="sportske android aplikacija"></a></li>

              </ul>
            </div>
          </div>
        </div>
      </div>
      <div class="footer-bottom">
        <div class="footer-bottom-inner">
          <div class="row">
            <div class="large-10 medium-12 columns"> <img alt="sportske" src="https://www.sportske.net/img/res/logo-footer.png" class="f-logo">
              <div class="f-menu">
                <ul>
                  <li><a href="https://www.sportske.net/marketing.html">Marketing</a></li>
                  <li><a href="https://www.sportske.net/impresum.html">Impresum</a></li>
                  <li><a href="https://www.sportske.net/uslovi-koriscenja.html">Uslovi koriscenje</a></li>
                  <li><a href="https://www.sportske.net/pisi_za_sportske.html">Pisi za Sportske</a></li>
                  <li><a href="https://www.sportske.net/kontakt.html">Kontakt</a></li>
                  <li><a href="https://www.sportske.net/rss.html">RSS</a></li>
                  <li><a href="https://www.sportske.net/arhiva.html">Arhiva</a></li>
                  <li><a href="https://www.sportske.net/site_map.html">Mapa sajta</a></li>
                </ul>
              </div>
              <div class="f-copyright">
                <p>Copyright &reg; 2016 Sportske.net. Sva prava zadržana. Sportske Net doo</p>
              </div>
            </div>
            <div class="large-2 medium-12 columns no-paddings">
              <div class="footer-logo-links"> <a href="https://www.iab.rs/sois.398.html"><img src="https://www.sportske.net/img/res/sois-big.png" class="sois-logo" alt="savez online izdavača srbije"></a> </div>
            </div>
            <div class="cl"></div>
          </div>
        </div>
      </div>
    </div>
  </footer>
			
	</div>
  	
<!-- mobile menu -->
<nav id="menu">
  <ul>
    <li><a href="https://www.sportske.net">Najnovije</a></li>
    <li><a href="https://www.sportske.net/vesti-domaci-fudbal.html">Domaći fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-medjunarodni-fudbal.html">Ino fudbal</a></li>
    <li><a href="https://www.sportske.net/vesti-transferi.html">Transferi</a></li>
    <li><a href="https://www.sportske.net/vesti-sp-2018.html">SP 2018</a></li>
    <li><a href="https://www.sportske.net/vesti-kosarka.html">Košarka</a></li>
    <li><a href="https://www.sportske.net/vesti-tenis.html">Tenis</a></li>
    <li><a href="https://www.sportske.net/vesti-odbojka.html"> Odbojka</a></li>
    <li><a href="https://www.sportske.net/sportovi.html">Ostali</a></li>
    <li><a href="https://statistika.sportske.net">Statistika</a></li>
    <li><a href="https://www.sportske.net/poslednje-vesti.html">Poslednje vesti</a></li>
    <li><a href="https://www.sportske.net/vesti-u-fokusu.html">U fokusu</a></li>
    <li><a href="https://www.sportske.net/vesti-intervjui.html">Intervjui</a></li>
    <li><a href="https://www.sportske.net/vesti-dzet-set.html">Džet set</a></li>
    <li><a href="https://www.sportske.net/vesti-vremenska-masina.html">Vremenska Mašina</a></li>
    <li><a href="https://www.sportske.net/vesti-top-lista.html">Top Lista</a></li>
    <li><a href="https://www.sportske.net/vesti-daj-gol.html">Daj Gol</a></li>
    <li><a href="https://www.sportske.net/vesti-taj-ludi-sport.html">Ludi Sport</a></li>
    <li><a href="https://www.sportske.net/vesti-sport-iz-fotelje.html">Iz fotelje</a></li>
    <li><a href="https://www.sportske.net/vesti-ultra-mentalita.html">Ultra</a></li>
    <!--li class="mm-label mm-spacer">Prijava i Registracija</li-->
    
    				<li class="reg"><a href="<?php echo(SITE_URL);?>login.html"><i class="fa fa-sign-in"></i> Prijavi se</a></li>
    				<li class="reg"><a href="<?php echo(SITE_URL);?>registracija.html"><i class="fa fa-pencil-square-o"></i> Registruj se</a></li>  </ul>
</nav>
<!-- end mobile menu -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>		
	<div style="position: fixed; bottom: 0; width: 100%; z-index: 1000; text-align: center;">
		<!-- start slave -->
		<div id="adoceanrswplsfwiukc"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, digitalparkdoo.sportske.net.ROS.sticky 750x250 */
		ado.slave('adoceanrswplsfwiukc', {myMaster: '4ZqXGW72N2z69hxLJnBReRLHcK2KnwMGxN_TwFq1WML.17' });
		</script>
		<!--  end slave  -->
	</div>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-140295-6', 'auto');
  ga('create', 'UA-60133694-1', 'auto', {'name': 'ABCSrbija'});  // New tracker.
  ga('send', 'pageview');
  ga('ABCSrbija.send', 'pageview'); // Send page view for new tracker.

</script>
</div>
<script src="//adria.contentexchange.me/static/tracker.js"></script><script>
      $(document).foundation();

      var doc = document.documentElement;
      doc.setAttribute('data-useragent', navigator.userAgent);
</script>
    <script src="//adria.contentexchange.me/static/tracker.js" async></script>
</body>
</html>